Absence d'icone de la connection réseau sans

Résolu/Fermé
cypunk - 22 janv. 2006 à 23:19
 xXdeAd-S - 11 janv. 2015 à 11:19
Bonjour,

Je viens de formater mon disque dur et de réinstaller windows XP édition familial. Je souhaite connecter mon ordinateur à mon réseau internet netgear sans fil qui fonctionne très bien sur mes autres pc, mais je n'arrive pas à connecter mon ordi que je viens de réinstaller.

Mon problème semble venir du faite que je n'ai pas l'îcone de la connection réseau sans fil dans la barre d'état du système, je n'arrive pas à trouver le moyen de faire apparaitre cette icone ou de configurer mon ordi pour qu'il se connecte au réseau sans avoir recours à cette icone.

Il est à noter qu'avant le formatage et la réinstallation mon ordi était connecter à ce réseau et il n'y avait pas de problème.

Comment faire ? est-il normal de ne pas avoir cette icone ?

Merci d'avance pour votre aide,
Cypunk

7 réponses

il te suffi d'aller dans paneau de config/connection resau et internet /connection reseau/clic droit/propriété/coche affiché icone dans (...)
154
Merci infiniment
0
cameleon1020
Messages postés
1
Date d'inscription
vendredi 25 octobre 2013
Statut
Membre
Dernière intervention
25 octobre 2013

25 oct. 2013 à 19:57
je n'y arrive pas quand je vais dans le panneau de configuration ->connexion réseau et internet
et quand je fais clique droit ça me mais juste ouvrir ou explorer ou créer un raccourci . comment je dois je faire s'il vous plaît ?
0
xXdeAd-S > cameleon1020
Messages postés
1
Date d'inscription
vendredi 25 octobre 2013
Statut
Membre
Dernière intervention
25 octobre 2013

11 janv. 2015 à 11:19
Bonjour


j'ai le meme probleme... j'ai suivi ce lien a la lettre :https://www.commentcamarche.net/faq/7223-configurer-sa-connexion-wifi-avec-windows mais quand il faut faire un clic droit plus rien ,mon ord(fixe) est sous windows xp professionel, et quand il faut faire le clic droit il n'y a que :
-ouvrir
-explorer
-creer un raccourci

j'espere une reponse

Cordialement
0
moi j ai aussi un problème l iconne qui montre que je suis connecter n apparait plus en bas de l ecran , du coup je n est plus lka connexion et je chervh comment faire pour la remettre
10
c'est bon ?
6
J'arrive pas trop à effectuer ta manip.
Elle marche pour Windows Vista?
Si oui, tu peux me redonner le chemin exact, pace que je ne trouve pas.
Merci beaucoup de ton aide.
0
heu ...
je ne crois pas que cela soit la même sous windows vista et 7 mais .. si quelqu'un la qu'il n'hésite pas car je viens d'acquérir un windows 7 ^^

wladoucheproduction.e-monsite.com ;)
0
Non désolé cela ne marche pas sous win vista et 7 mais si quel qu'un sait quil le dise car je vien d'avoir un win 7 alors ^^ ;)

wladoucheproduction.e-monsite.com
0
j'ai internet avec la live box sur un mac portable, je souhaite ajouter un autre ordi qui lui est sur windows xp, j'ai aussi ce probleme je n'ai pas la barre de connexion reseaux sans fil
en informatique je n'y connais pas grand chose, si une personne pouvez m'expliquer le plus simplement je le remercie d'avance
5
Bonjour Fred , a tu sur ton pc win xp une clé Wifi qui est compatible a ta live box ? si oui normalement va dans :

menu démarrer , puis, panneau de config ,puis, Connexions réseau et , puis la dedans tu a des choix et normalement (encore là ^^) tu a assistant réseau sans fil et ce truc n'est pas la solution la plus efficace je trouve mais de loin la plus facile ^^

wladoucheproduction.e-monsite.com ;)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Salut,tout allait bien sur mon pc je me connectait tranquilement jusqu'a que je le reformate ! Aprés l'avoir reformaté , l'icone connexion reseau sans fil a disparu!



SVP AIDEZ MOI !!!!!!!
3
Bonjour, j'ai un ordinateur fixe mac, il a été formater et l'onglet connexion sans fil est introuvable bien que j'ai fait un peu le tour, j'ai vérifier que tout été ok, mais rien le vide complet a part connection local débrancher qui me sert a rien.
j'ai une livebox qui est relier a un pc portable et mon fixe est a 20 metres separer par un mur qui ne gene pas la réception, j'ai installer ma clé wifi et dispose d'un pack sp 3. Merci d'avance de m'aider parceque j'en ai vraiment marre :'(.
2
C bon j'ai trouver le problème juste l'installation de mon antenne sans fil qui n'avait pas fonctionné correctement. Désolé pour ce poste inutile.
0
Bonjour, j'ai le même problème et malgré dix mille tentatives et je ne sais combien d'articles lus sur des forums je ne trouve pas de solution... Impossible de faire réapparaitre ce satané icône et donc impossible de me connecter à internet via wifi... Help!!
Merci d'avance,

Claire
0
J'ai eu le même problème. C'était à cause du driver de la carte wifi. J'ai retrouvé le pilote sur internet, l'ai réinstallé, et l'icône est réapparu auusitot (et la connexion aussi !)
Bon courage
JP
0