Svp aider moi ma wii ne s'allume plus [Résolu/Fermé]

Signaler
Messages postés
162
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
12 mai 2010
-
 Ttboo -
Bonjour,
Apres avoir jouer a ma wii,je l'ai eteint.apres elle n'a plus de couleurs je l'ai debrancher rebrancher sa ne amrche toujours pas.C'est connecter sur une miltiprise et ma tele fonctionne bien.SVP.
A voir également:

47 réponses

Salut tout le monde, petite astuce, si vous ne voulez pas attendre toute une nuit avant de redémarrer votre console, il vous suffit de retirer la pile de sauvegarde une seconde (petite trappe à vis sous la console) puis la remettre en place, ensuite rebrancher votre console sur le secteur.
Sur ce bon jeux à tous...
311
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci à vous ma wii refonctionne
Merci bcp pour l astuce ! Tu as sauvé la vie de ma wii
Merci toto
Super le conseil ça marche tip top merci
Merci pour l'astuce d'appuyer 30 sec prise debranchée.
Une petite info, c'est le transfo qu'il faut debrancher de la prise et non pas le cable d'alim coté console.
J'avais fais l'erreur et ca ne faisait rien.

Merci

Ziggy
bonjour, j'ai un probleme similaire à quelques exceptions pret...
donc moi j'ai vendu ma wii il y'a quelques jours, la console marchait niquel, on la débranchée normalement, elle était dans le carton d'origine pendant trois jours, la personne veut jouer normal, la rebranche et là voyant rouge allumé, tout s'annonce bien. Au moment où on veut allumer la console le voyant devient vert mais pas plus d'une seconde et la console s'éteint... pareil pour le voyant bleu du lecteur CD, une seconde et plus rien... aidez moi svp si quelqun à des réponses ou a eu le meme probleme, j'attend vos réponses.
Merci pour l'importance que vous porterez a ce message, cordialement,
Goodwibs
Bonjour,
Suite a une coupure electrique j'ai eu le meme probleme, j'ai tout essayer debrancher rebrancher, appuis long sur le bouton mais aucun signal ni lumiere. Du coup le lendemain je l'ai emmené au sav et la devant mes yeux il la branche et elle s'allume du premier coup, j'etais deg. En rentrant je la branche et elle fonctionne aussi. Puis je me dis je vais ressayer de la mettre en veille puis simuler une panne de courant en debranchant la multiprise, je rebranche et la meme symptome elle ne se rallume plus. Bref soit il y'a un defaut soit il y'a une protection coupe ciircuit, c'est tres bizare la ca fait 1 /é heures et toujours rien.
>
Messages postés
1726
Date d'inscription
dimanche 20 mai 2007
Statut
Membre
Dernière intervention
19 décembre 2015

oui mais je l'ai fait dans les 5 minutes d'intervale, par contre le temps de l'emmener au sav ca m'a pris 40 minutes et je pense que ça a laisser le temps pour décharger complétement. Mais si ca se trouve mon alimentation est defectueuse ou sur le point de rendre l'ame apres 1 mois d'utilisation.
> foxy501
Ton problème n'est pas grave. j'ai eu le même souci. Un soir j'ai paramétré le wiiconnect24. Je me suis apperçu qu'en éteignant ma console après utilisation, qu'elle se mettait en veille (voyant orange au lieu de rouge habituellement).En fait la console reste connecté à internet en veille. Je ne pouvais éteindre complètement ma console et comme toi j'ai débranché le cable secteur et là en rebranchant ma console ne s'est pas rallumé. Perdant patience, je suis allé me coucher et le lendemain en rebranchant le cable secteur (car il faut la laisser plusieures heures non connectée au courant), elle s'est rallumé avec le voyant orange (veille). J'ai insérré un cd de jeux pour rallumer la console et je suis allé dans les paramètres en selectionnant wiiconnect24. La il faut allé dans activation puis cliquer sur "non" et tu t'appercevra que l'onglet "veille" n'est plus dispo. Ainsi tu a supprimé la veille permanente du wiiconnect24. Maintenant ton voyant de console redevient rouge lorsque tu arrêtes de jouer.
Réponds moi si ça a marché pour toi. Salut etlongue séances de jeux.
> McFlye
Merci j'avais le même probleme j'ais fait ce que vous avez dit ça marche , mon fils est tres content merci et bon jeu.
> McFlye
merci beaucoup moi aussi j'au eu le meme pb que toi a cause de wiiconnect24 ma wii était tout le temps en veille alors je l'ai débranché rebranché et la le voyant ne s'allumé plus impossible de la rallumé alors je l'ai débranché et je vais attendre demain matin et j'espère que sa remarchera...
> yaya
Ma visse tourne pas :/
Pour précision, le problème de démarage de la console après une coupure de courant est lié au mode WiiConnect24. En effet, si vous désactivez la connexion permante nous n'aurez plus ce souci.

Espérons que ce sera corrigé pour les updates futurs...
Salut toto,
Pour moi, meme prob. mais je l'ai résolu autrement : laisse ton doigt appuyé sur le bouton marche pendant 30 secondes (cordon alim. débranché) ensuite rebranche et c'est reparti.
ça marche impec.
Bon jeu.
Messages postés
162
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
12 mai 2010
16
Salut merci pour ta reponse,j'ai dut mal m'exprimer elle ne s'allume pas.Il y a rien du tout le bouton n'a pas de couleurs comme si elle etait pas brancher
mes oui je sai moi tu sai le gro bloc wii est bala dedan ba il y a un truc est il faut changer le truc ca mai arriver est jai fai ca est le bouton vers cest rallumer slt
> clo2010
bala ct trop drole j'ai clicer sur le truc et quand j'ai lu bala j'ai rien compris et le truc est devenue vert, dedans !
Salut a vous moi c pareil ma console était connecter en permanence et bug apres coupure électrique et donc je laissé se reposer une nuit et hop sa refonctionne puis j'ai déconnecter 'connect24' en veille puis + de pb. Un ptit conseil éviter de laissé un cd dedans car si elle ne redémarre pas c chiant.

j'ai eut aussi le meme problem :je jouais a james bond en ligne et y a eut un beug ->j'ai débranché le ju pui j l'ai rebranché et ken je lai rebranché il y avait plus de lumière sur le bouton power alors jai été sur le net et je suis tombé sur c forum.G alors essayé les deux techic (la pile et les trentes sec) mais aucune na marché alors g essayé un truck assé bizare : j'ai pris un seche cheveux je lai appuyé(allumé au max) contre tou les trous de ma wii (port usb, brise de courent,trous dont je ne connais pa le nom,etc) . Ensuite je l'ai branché et comme par magie elle c ralumé :). D'abord il a eut un bruit bizarre pui ken chui arrivé au menu tout est rentré dans lorde.
slt moi j'ai un autre problème ma wii reste en veille et quand j'asseye de l'allumer sa change r1 j'ai éséyé de la débranche puis de la rebranché sa change r1 qu'est ce que je peu faire ?merci
bonjour la wii s allume s eteint mais l ecran reste noir elle demarre plus .connaissais vous cette panne.je n accede donc plus au menu wii
Bonjour,

j'ai le même problème. La WII s'allumeet s'éteint mais affihage noir (par contre il y a bien un signal que reçoit l'écran).
Vous avez trouvé l'origine du PB et la solution ?
Merci
> bbec13
Bonjours ma wii est bien brancher bien reposer le boutton s'alume vert quand j'alume ma console la télé recoit un signal video mais rien ne s'affiche et je n'ai pas de son

ya t'il quelq'un qui peu me trouver une solution

ma wii n'est plus garantie
Super toto, ton truc marche à merveille après une nuit agiter, ton astuce ma redonné le sourire.
Encore merci !!!

(moi je dits ,trop fort le gas)
Merci beaucoup pour les tuyaux évoqués plus haut .
Ma Wii ne s'allumait plus,j ai donc essayé la methode
30 secondes sur power et tout est revenu en rebranchant.
MERCI ENCORE
Toto tu es une star! Parfait le coup du retrait de la pile sous la console, La bête a redémarré nickel!
Messages postés
1726
Date d'inscription
dimanche 20 mai 2007
Statut
Membre
Dernière intervention
19 décembre 2015
258
alors la, appel ton service conso, ils ont la pr sa si t sous garanti
Moi aussi je viens d'avoir ce probleme :

Hier j'ai joué à mario kart (en ligne avec d'autres gens) puis elle a beugué je ne pouvais même plus l'éteindre en appuyant sur le bouton POWER de la wii, je l'ai alors débranchée, rebranché et là le voyant de la wii n'était pas allumé ( ni rouge ni orange ni vert ) j'ai esseillé de l'allumé, appuyer pendant une trentaine de seconde rien, sa ne marche pas ! J'ai attendu 1jour, le lendemain rien non plus ! ( mais je l'avais débranchée peut-être que j'aurais dus la laisser branchée ? ) fin bref, aidez moi SVP !!!!! :s
Messages postés
1
Date d'inscription
mardi 9 juin 2009
Statut
Membre
Dernière intervention
9 juin 2009
1
Salut,
Pour la reparation de votre wii je peux vous conseiller
http://flash-xbox360-wii.com/
il sont trés bien et rapide
j'ai eu pareille... suite a une coupure de courant il y a trois heure ma wii de s'allume plus! et la je suis deg que fair? la jai lu une reponse disant qu'il fallait la debrancher plusieures heure mais combien?.... j'espere que sava marcher
ji comprend rien jai finit de jouer ma oui sallume plus je debranche je rebranche rien alor KOIfaire ???????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????
> meztaker
jait vu ton message pour ta wii ecoute bient bj dabort etant expert sur la wii cest leur defaut si tu conet un ami qui en a une demende luit le cable dalimentation pour un esayer tu vera elle fonctionnera tu nora plus qua trouver une alimentation car cet le defaux de toute les wii bient a toi mon ami
c'est toute une nuits
Je viens de tester la solution de Toto sur ma Wii qui avait le même problème qui est traité sur ce forum, ça marche nickel ! Mon petit frère peut rejouer tranquilou à Super Smatch Brawl avec ses potes sans s'inquiéter... Mon seul problème aura été de dévisser la petite vis qui ne se donne pas si facilement mais bon, si vous êtes motivé et qu'un bon jeu sommeil dans le ventre de votre console, vous y arriverez ;)
Merci à Toto !
Salut a tous,

Probs identique, application de la soluce d'Anacondange et repartie sans perte de donnée et sans trop patienter...

Pour la petite vis, elle se donne facilement au tournevis adapté...lol

Encore merci

Sat
Messages postés
4
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
17 février 2010

Même problème, ce matin impossible de rallumer ma wii, j'ai testé le coup de la pile, rien a faire, j'ai peut être mal fait la manip'... Vous pouvez dire comment faire plus précisément... en ligne, hors ligne... bref tout ce qu'il faut, parce que la, j'ai peur ^^

Bye merci
voila ta wii et bricker ou soit elle et casé mé je pense quelle doit etre bricker (tu a fait une mise a jour et ta eteint pendant la mise a jour)
Bonjour tout le monde moi j'ai un autre problème:
Un matin je voulais jouer a la Wii et elle s'est allumé comme d'habitude puis quand je suis arrivée au menu principale l'écran reste statique et lus rien ne bouge ... tout se bloque et le seule moyen de d'éteindre la wii c'est de la débrancher !!! Le bouton ne marche plus dès qu'elle se bloque.
J'espère que j'ai été assez claire ?