Triangle jaunes (activer teredo) [Résolu/Fermé]

Signaler
Messages postés
51
Date d'inscription
dimanche 17 juin 2018
Statut
Membre
Dernière intervention
1 août 2020
-
Messages postés
41350
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
4 août 2020
-
bonjour j'ai un énorme problème de connexion la chez moi
fin internet marche dans la maison mais sur mon pc pas du tout j'ai un triangle jaunes et quand je fait clique droit résoudre les problème il me met une fonctionnalité nécessaire pour cette connexion et désactiver
et quand je fait information détailler il me met activer teredo
l'administrateur de votre ordinateur a désactiver terado localement
déjà la il me met terado et au dessus teredo avec un e fin j'y comprend rien depuis hier soir sa dure sa marchais nikel avant
pourtant internet marche chez moi sa doit venir du pc
je suis en ethernet windows 7
et le pc j'en prend soin je fait tout le temps les mise a jour fin voila il est propre
je suis complètement perdue j'ai besoin d'aide
la clairement je suis paumer
y a un autre truc qui est bizarre c'est que ma ps4 na rien avoir avec mon pc et quand je branche le câble ethernet sur la ps4 donc de la prise cpl a la ps4 comme j'ai toujours fait sa marche pas j'ai pas internet non plus sur la ps4 c'est bizarre je comprend pas sa a toujours marcher au part avant
et je précise que j'ai rien toucher j'ai même essayer de changer de câble ethernet sa continue donc moi je sais pas quoi faire je peut plu rien faire
aidez moi please

2 réponses

Messages postés
41350
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
4 août 2020
4 130
salut

éteint tous tes appareils normalement (pc et ps4)

débranche "électriquement" ta box pendant 10 secondes

rebranche ta box et attend que tous les voyants soient "au vert"

redémarre ton pc et regarde ce que ça donne

@+
Messages postés
51
Date d'inscription
dimanche 17 juin 2018
Statut
Membre
Dernière intervention
1 août 2020

c'est bon j'ai résolu le problème j'ai débrancher les prise box et enlever une multiprise qui n'avais pas a être dessus et c'est bon nikel :)
Messages postés
41350
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
4 août 2020
4 130
re

super :)

merci du retour d'info

@+