Mon Sony Xperia ne charge plus ! (Port USB mort) [Fermé]

Signaler
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
-
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
-
Bonjour,
Mon Sony Xperia Z ne charge plus !
Quand je rentre n'importe quel câble il ne tiens pas dedans ! et quand je regarde mieux je ne vois pas les petites branches a l'intérieur !
Que faire ? Peut-on changer le port ? Ou autre chose ?

Merci d'avance !


A voir également:

4 réponses


bjr

Quand je rentre n'importe quel câble réflexion surprenante !!

Parfois , le port du téléphone se remplit de bourre ( petits morceaux de coton qui se trouvent dans la poche des pantalons ) ...cette accumulation de " tissu " empêche la fiche de renter .
Cela se retire avec un morceau effilé en bois ou en plastique , avec précaution , pour ne pas abîmer les fiches centrales de chargement .






--
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Très surprenant oui !
Par contre le soucis c'est que je crois qu'il n'y a plus de fiches !
Surprenant dans le sens où ce n' est pas fait pour y introduire n' importe quoi ;)))

La fiche est un petit morceau noir central en plastique sur lequel sont posées les fiches électriques ..... vous l ' auriez cassée puis arrachée ? il y aurait une " cicatrice " au fond de l' emplacement

Désolé , j' ai commis une boulette , je raisonne comme si vous aviez un S et je m' aperçois que c' est un Z ...... ce n' est peut être pas fait pareil :(
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
C'est sur ! Mdrr

Je vais joindre une photo !
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17


Voilà la fiche !
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Je pense aussi et je ne sais pas quoi faire ?
Utilisateur anonyme >
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019

3 possibilités

1) faire réparer à quel coût ?
2) un neuf
3) Il y a très longtemps , sur un petit appareil électrique , un ami bricoleur m' avait soudé un nouveau plot sans rapport avec l' original mais qui respectait le voltage ...à la vue , c' était pas terrible mais cela avait tenu plusieurs années

voir photo ...attention je n' y connais rien du tout ;)
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Je pense le faire réparer mais pas mes soins mais je ne sais pas ou trouver sa ! et n'y de video de demontage !
Utilisateur anonyme >
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019

Oui c' est plus sage ... attention au prix du port ( la pièce à changer ) et de la main d' oeuvre par rapport au prix d' achat de l' appareil neuf.
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Du plot ?

la mienne sur un S


--
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Aight !!




--
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Hein ?
Utilisateur anonyme >
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019

voir msg au dessus ;)
Messages postés
160
Date d'inscription
vendredi 3 mai 2013
Statut
Membre
Dernière intervention
26 décembre 2019
17
Ah ok !