Problème bizarre (Erreur SSL) [Résolu/Fermé]

Signaler
Messages postés
86
Date d'inscription
jeudi 8 mai 2014
Statut
Membre
Dernière intervention
17 février 2019
-
Messages postés
138
Date d'inscription
vendredi 20 décembre 2013
Statut
Membre
Dernière intervention
19 juin 2015
-
Salut a tous
J'ai un problème bizarre : je voulai aller sur youtube met sa a mit "Erreur SSL" j'ai beau recharger la page mais sa met toujours le meme truc quand je vais sur google.fr idem sa met "Erreur SSL" alors j'me suis dit j'vais aller sur bing.com sa marche et je tape "youtube" je clique sur le lien pour youtube.com mais sa met encore "Erreur SSL"... j'ai essayer sur modzilla firefox idem , sur internet explorer idem toujours la meme chose quelqu'un aurait une idee pour arrêter ce truc et merci d'avance pour vos conseils

Remarque: sa met "Erreur SSL" que sur les site commencent par "https" (ex : youtube,google,facebook... )

2 réponses

Messages postés
138
Date d'inscription
vendredi 20 décembre 2013
Statut
Membre
Dernière intervention
19 juin 2015
85
Salut , petite question qui va te paraître un peut bête mais ton pc est-il a l'heure et à la bonne date ?

Regarde par ici ca devrait t'aider ==> https://forums.commentcamarche.net/forum/affich-29706310-impossible-de-se-connecter-au-veritable-site-google-fr#p30652364

Tien moi au jus :).
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59432 internautes nous ont dit merci ce mois-ci

Messages postés
86
Date d'inscription
jeudi 8 mai 2014
Statut
Membre
Dernière intervention
17 février 2019
6
oui il est a l'heure et a la bonne date pk tu demande ca XD ?
Messages postés
138
Date d'inscription
vendredi 20 décembre 2013
Statut
Membre
Dernière intervention
19 juin 2015
85
Car si ton pc n'est pas à l'heure et à la bonne date il peut te généré ce genre d'erreurs, a savoir qu'il interprète que le certificats ssl du site en question n'est-plus ou pas encore valide.