Problème avec mon réseau. Coupure du réseau ? [Résolu/Fermé]

Signaler
Messages postés
32
Date d'inscription
jeudi 19 mai 2011
Statut
Membre
Dernière intervention
21 septembre 2014
-
Messages postés
32
Date d'inscription
jeudi 19 mai 2011
Statut
Membre
Dernière intervention
21 septembre 2014
-
Bonsoir,

Tout d'abord je m'excuse a l'avance a propos du titre, car il se peut qu'il n'ai aucun rapport avec le problème que je vais citer ci dessous xD.

Voila, il y'a pas longtemps je suis passé chez Voo avec 15 Mbps qui n'est pas mal en Belgique, donc l'emplacement du modem a changé.

Alors, depuis mon réseau me lâche parfois, et revient. Comme si quelque chose empêchait l'émission.

J'ai trouvé au hasard, que apparemment, le téléphone sans fil bloquait parfois l'accès.


L'emplacement du modem se trouve derrière une Tele Smart 3D, le télephone sans fil se trouve a maxi 40 Cm du modem, et le cable ethernet passe juste a côté.


Si vous n'avez pas compris, dîtes le moi, je vous montrerai une photo et tout.



J'ai besoin d'une réponse urgent, car le réseau est très important ici. Mes chaines de TV ne marchent pas très non pas.

Bonne nuit

3 réponses

Messages postés
32
Date d'inscription
jeudi 19 mai 2011
Statut
Membre
Dernière intervention
21 septembre 2014
1
Tu vois mon problème, mais t'explique pas.
Belle publicité. ^^
Messages postés
32
Date d'inscription
jeudi 19 mai 2011
Statut
Membre
Dernière intervention
21 septembre 2014
1
Up !
Messages postés
32
Date d'inscription
jeudi 19 mai 2011
Statut
Membre
Dernière intervention
21 septembre 2014
1
Je re-up, car j'ai besoin d'une réponse urgente :(

J'ai pris des photos de l'emplacement du modem.
http://imageshack.us/a/img4/3596/img1143lc.jpg
http://imageshack.us/a/img194/629/img1145vi.jpg
http://imageshack.us/a/img703/7962/img1144ok.jpg

Une petite explication de l'emplacement si vous ne voyez pas bien des photos.

La boite noire c'est le modem
Le télephone fix sans fils est le blanc.
Et juste derrière y'a un cable blanc qui passe , qui est le cable ethernet.

...