Pb je ne vois pas ce que j'ecris sur msn!!

Fermé
Signaler
-
 heikishi -
Bonjour,

Lorsque j'ecris un message différé sur msn je ne vois pas ce que j'écris mais il apparait au moment ou je l'envoie!!! comme si la police était blanche alors que j'ai vérifié et elle est bien de couleur noire, même avec une autre couleur ça ne fonctionne pas !!
J'ai essayé de réparer windows messenger et même de le désinstaller et réinstaller, je ne comprends pas !!
Merci de m'aider si vous avez déjà rencontré ce problème et si vous avez des solutions ???

4 réponses

Messages postés
14804
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 janvier 2022
2 686
0
Merci de me renvoyer sur un forum identique mais ça ne m'aide pas puisque ma police est belle et bien noire et que j'ai déjà redémarré mon ordinateur !!!!
0
> ama51
J'ai même lancé un scan avec avast, un nettoyage avec c-cleaner , la mise à jour de windows update et rien !!!!
0
Messages postés
636
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
17 juin 2013
178
lol le lien qui sert à rien (faut lire le sujet EN ENTIER avant de copier le lien ça peut servir...)
0
Messages postés
14804
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 janvier 2022
2 686 >
Messages postés
636
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
17 juin 2013

oui c'est a une relecture que cela a fait tilt ! ^^
0
Messages postés
14804
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 janvier 2022
2 686
Oui excuse cela m'arrive mais pas tous le temps .
Dans messenger il y a plus d'un bug mineurs , pour y palier :
1_je me deconnecte
2_ dans la barre des taches a droite je ferme l'application
3_j'ouvre le menu démarrer
4_ je relance msn

En général j'obtiens des résultats .
0
Je l'avais déjà fait mais j'ai retenté et toujours rien, sincèrement je ne comprends pas !!!!
0
Messages postés
14804
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 janvier 2022
2 686
Est tu en connexion automatique ?
0
Non je ne suis pas en connexion automatique mais mon problème est plus ou moins résolu !!!
En fait j'avais installé Hiyo et comme j'avais une erreur au démarrage de mon ordinateur (dossier système 32 ouvert! ) je l'ai désinstallé !!

J'ai pu utiliser msn ensuite sauf que j'avais un nouveau problème, je ne pouvais plus envoyer de message à un de mes contacts : "le message suivant n'a pas pu être remis à tous les destinataires"!

J'ai donc lancé une restauration à une date antérieure (avant l'installation de Hiyo et l'apparition de tout problème) et c'est à partir de ce moment là que je ne voyais plus ce que j'écrivais dans msn!! J'ai ensuite tenté la désinstallation, réinstallation et même réparation de msn sans résultat !!!!

Je ne pensais pas que ça puisse venir de Hiyo puisqu'il avait été désinstallé proprement et que j'avais lancé une restauration mais apparement si !!!!

Maintenant j'ai un nouveau problème : au démarrage de mon Pc un fichier nommé "that wait comp.0hfw10i" que Windows ne peut pas ouvrir!!! Décidément !!!! Je ne trouve pas ce fichier en lançant une recherche donc pas la possibilité de le supprimer, j'imagine qu'il est lié à Hiyo ???
0
> ama51
Je précise donc que le fait de réinstaller Hiyo a résolu mon problème et que je vois à nouveau ce que j'écris !!! Sauf qu'il en a fait apparaitre un autre !!!!
0
il fo que tu reinitialise tavfenetre dediscussion
0