Association des freeplugs

Signaler
-
Messages postés
95173
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
14 novembre 2020
-
bonjour,

par miracle, l'autre jour , après avoir galérer pendant 1journée pour associer les freeplugs j'y etait enfin arrivé sans savoir vraiment comment .
en voulant les ranger mieux,ils se sont débranchés ; et la, tout a recommencer.
je commence a désespérer depuis hier j'ai tout essayé ,(je crois) les voyants sont passés par toute les couleurs et en ce moment...1en fixe rouge et1 qui clignote en vert (sans l'orange...je sais plus quoi faire

help ,merci



Configuration: Windows / Firefox 52.0

1 réponse

Messages postés
95173
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
14 novembre 2020
10 944
Salut,
essaie de les réassocier tous les deux sur une multiprise.
Après, si ils ne fonctionnent pas là où tu les places c'est que ton installation électrique est polluée par des alimentations d'appareils, il faut déconnecter ce qui est inutile pour trouver le pollueur.
Ou directement tu mets un câble ethernet à la place des freeplug.
bonjour

je te remercie de ta réponse
hier j'ai réussi (enfin) par avoir un technicien au téléphone qui va m'envoyer de nouveaux freeplugs merci
Messages postés
95173
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
14 novembre 2020
10 944 > fred76fred
OK,
mais mets toi bien dans la tête que ce n'est pas un technicien que tu as eu au téléphone, juste un "hot liner", c'est plus proche du vendeur que du technicien.