Délai avant sonnerie Alcatel f630

Signaler
Messages postés
13
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
15 novembre 2020
-
Messages postés
13
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
15 novembre 2020
-
Bonsoir à tous,

Je viens d'acheter un nouveau téléphone fixe Alcatel f630 et je remarque déjà un problème.

Lors de la réception d'un appel entrant, le téléphone s'allume, le numéro s'affiche bien... mais il n'y a pas de sonnerie... Il faut attendre à peu près 10 secondes (environ 3 tonalités du côté de l'appelant) avant que la sonnerie se déclenche (enfin).

J'ai beau chercher dans tous les menus du téléphone un paramètre qui pourrait être la source du problème mais rien.
Ce n'est pas acceptable, je n'aurai jamais le temps de venir décrocher avant que l'appelant pense qu'il n'y a personne et raccroche !
Avez-vous déjà eu ce problème ?

Je ne sais pas si c'est lié mais je trouve aussi ce téléphone particulièrement lent dans la navigation des menus et du répertoire, étrange pour un téléphone si récent...

Merci d'avance.

7 réponses

Messages postés
39486
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 novembre 2020
9 110
Bonjour,
Votre téléphone est neuf...
Avez-vous attendu suffisamment longtemps pour les batteries se chargent ?.
La notice indique une charge pendant 15h avant d'utiliser l'appareil.

Messages postés
13
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
15 novembre 2020

Bonjour,

Merci pour votre réponse.
Oui, j'ai bien attendu 15h, j'ai même attendu plus d'une journée...
Le téléphone fonctionne, je ne pense pas que ce soit les batteries mais plus un problème avec le téléphone en lui-même... à moins que ce soit quelque chose de normal...
Messages postés
39486
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 novembre 2020
9 110
10 secondes c'est 2 sonneries et pas 3
Maintenant est-ce que ce retard à la sonnerie est du à la recherche dans le répertoire du nom du correspondant qui pourrait y figurer.??

Je pense, quand même, qu'il serait envisageable de voir avec le SAV pour un éventuel échange

Très difficile d'attraper un chat noir dans une pièce sombre.
Surtout quand il n'y est pas...
Messages postés
13
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
15 novembre 2020

Le temps de recherche du nom dans le répertoire c'est ce que je me suis dit mais le nom du contact apparait tout de suite sur le téléphone lors de l'appel...

Oui, je vais les appeler demain du coup.

Merci des conseils !
Bonjour
J’ai le même problème
Avez vous eu le SAV Alcatel et une réponse ?
Messages postés
39486
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 novembre 2020
9 110
Il parait que le mode ECO pourrait être la cause de ce problème
Pour les téléphones Alcatel voir si cette procédure permet d’ôter ce mode de fonctionnement (si tant est qu'il est en service) :

Bonjour,

Non j'ai changé le mode ECO mais pareil :-(
Messages postés
39486
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 novembre 2020
9 110 > alettiti
Désolé
Messages postés
13
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
15 novembre 2020

Bonjour,

Oui alors du coup j'ai appelé le service client d'Alcatel (numéro payant...) qui m'a juste conseillé de ramener le téléphone à l'endroit où je l'avais acheté (en l'occurrence, une magasin de grande distribution) pour se le faire reprendre.

N'ayant pas trouvé d'autres alternatives à ce modèle (rapport fonctions/prix), j'en ai racheté un nouveau dans un autre magasin au détail près qu'il était cette fois de couleur grise, et non bleu ciel.

Et la miracle, la navigation dans les menus du téléphone est désormais fluide et instantanée et il n'y a bien sûr plus du tout ce problème de délai avant la sonnerie.

Seul détail un peu gênant pour moi, sur mon ancien téléphone j'étais habitué aux sonneries Alcatel que j'avais retrouvés sur ce F630 bleu. Sur le modèle gris, les sonneries sont complètement différentes et me semblent un peu plus "fantaisistes"... surement une question d'habitude.