Priorités automatiques sur mon réseau

Signaler
-
Messages postés
94630
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
25 octobre 2020
-
Bonjour !

Je me trouve avec un problème particulier depuis une semaine.
J'ai recemment décidé de jouer a la PS4 et remarquer que je n'arrivais pas a la connecter en WIFI, elle trouvait le réseau, mais impossible de s'y connecter (Elle n'obtenait pas l'adresse IP).

Je pensait que le problème venait de la console jusqu'a ce que je vois que la PS4 réussissait à se connecter lorsque mon PC est éteint (ou que je débranche le cable ethernet qui le lie a la box).

Depuis j'ai acheter un telephone, et là, c'est lorsque je connecte le telephone au wifi, c'est le PC (en ethernet) qui ne charge plus les pages ethernet...

J'ai essayer pas mal de choses, reboot la box, la reset, activer/désactiver le DHCP, passer mon routeur en parametres d'usine, rien n'y fait... J'suis au bout du rouleau pour être franc.

Encore une précision, je suis à l'étranger (Portugal), ce qui ne facilite pas, je m'en doute, la résolution de mon problème mais j'ose imaginé que tous les routeurs ont plus ou moins les mêmes fonctionnements.

Voilà, si quelqu'un pense réussir à résoudre ou trouver la source de mon problème, ce serait super.

Merci d'avance !

3 réponses

Messages postés
28204
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 octobre 2020
10 684
Bonjour,
lorsque je connecte le telephone au wifi, c'est le PC (en ethernet) qui ne charge plus les pages ethernet... 

Ton débit est peut-être insuffisant teste-le sur https://www.speedtest.net/fr
J'ai miraculeusement trouver la solution juste après ce post...
Je laisse la solution au cas ou quelqu'un passe par ici avec ce problème.

J'ai connecter mon telephone en wifi, ce qui à mis hors d'état de fonctionner la connexion ethernet de mon pc. Ensuite je suis allez :

Panneau de configuration > Réseau et Internet > Connexion réseau

Clic droit sur mon ma connexion ethernet > Diagnostiqué

Le DHCP était désactiver, en lançant l'outil de réparation windows il à été réactiver.

Désormais tout est en ligne, telephone, PC, PS4.

La bise !
Messages postés
94630
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
25 octobre 2020
10 753
Salut,
probablement que tu es connecté à un genre de modem ou pont, mais pas à un routeur qui partage la connexion.
Renseigne toi pour savoir sur quel appareil tu es connecté comme box.
Tu parles de routeur, tu as un routeur en plus de la box ?