Problème connexion YOOSEE en 4G

Signaler
Messages postés
1
Date d'inscription
mercredi 2 octobre 2019
Statut
Membre
Dernière intervention
2 octobre 2019
-
 jyh -
Bonjour,

Je cherche de l aide pour le bon fonctionnement d une application: Yoosee (pour caméra IP)

Elle est connectée au Wi-Fi. Lorsque je suis chez moi et, que mon téléphone (Huawei, P30, Android) est aussi sur le WiFi tout fonctionne.
Cependant, l intérêt est que je puisse m en servir en dehors de chez moi. Donc quand je me connecte sur cette appli via la 4G, l appli "plante".

Cette même appli marchait avec mon ancien téléphone, un iPhone SE. (toujours le même opérateur Orange)
Ce qui me fait penser que C est peut être un problème du téléphone ou d Android ?
J ai contacté Huawei, qui, pour eux, semble tout être correct.
Quelqu un est il dans ce cas là aussi ?

Merci d avance si vous avez une piste



Configuration: Android / Chrome 77.0.3865.92

7 réponses

Bonjour
J'ai un pb identique avec mobile huawei et camera appli yoosee.je reçois les mails et photos attachées mais je ne peux pas les ouvrir ;le .jpg n'est pas reconnu du smarphone.
j'ai une autre camera avec appli camhi et tout est parfait.
cdlt
Bonjour,
je suis quasiment dans le même cas, sauf qu'il ne s'agit pas d'un plantage de Yoosee, juste d'un figé par défaut de débit, et que le problème est survenu non pas suite à la modification du mobile, mais d'un changement d'opérateur.
J'étais chez Sosh et je viens passer chez Freemobile, qui a pourtant des débits 4G supérieurs au même endroit. (Selon Nperf)
La désinstallation et réinstallation de Yoosee n'a rien résolu, je continue à chercher...
J'ai trouvé une solution de dépannage et qui fait que Yoosee fonctionne parfaitement désormais avec le réseau mobile, toutefois je ne suis pas assez bon technicien pour expliquer ce qui se passe, ni comment résoudre le problème autrement que par mon astuce...

En fait, j'ai l'appli gratuite "TouchVPN" d'installée sur mon smartphone (oneplus 5T) et je l'ai simplement utilisé.
D'abord avec un serveur allemand et Yoosee fonctionnait bien, ensuite avec un serveur français et Yoosee fonctionne toujours parfaitement en 4G/3G.
Si je déconnecte TouchVPN et passe en direct depuis le réseau 4G mobile (free), je retourne vers ma panne de départ... Ce qui semble indiquer une incompatibilité entre Yoosee et probablement un protocole utilisé par le réseau Free mobile, mais lequel, et surtout comment y remédier sans vpn ?

Bref pour moi ça refonctionne, en espérant avoir ouvert une petite porte vers une solution meilleure et universelle ????
Bonsoir, moi aussi j'ai ce pb avec Yoosee, plus de débit donc pas d'accès à la caméra "Hiseeu" dès que l'on bascule en 4G réseau Bouygues "Ca fige", j'arrive à faite tourner la caméra mais pas d'image, vitesse de connection 0B/s et message d'erreur, réseau occupé(30102003) alors que le réseau en Wifi, ça fonctionne parfaitement..... J'ai également un Huawei P20 Pro. Si vous avez trouvé une solution je suis preneur.
Je viens d'essayer avec TouchVpn mais pour moi, ça ne fonctionne toujours pas :(...
Y a t'il moyen d'utiliser une autre appli pour accéder à la camera ? Merci
J'étais prêt à jeter la camera inutilisable sur la 4G .Merci du tuyau pour TouchVPN cela fonctionne bien après installation. Ah mon telephone est un HONOR 9 réseau FREE
Merci encore
Messages postés
93877
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 septembre 2020
10 438
Salut,
tout ça montre bien une fois de plus que les réseaux mobiles des opérateurs et l'internet ça fait deux.
Il serait intéressant d'avoir des détails sur le pourquoi, mais avec les applications mobiles, il est difficile de faire un diagnostic.
Bonjour, j'ai testé avec un autre VPN et finalement ça fonctionne. Pour résumé, ne fonctionne que sous VPN sur mon portable Huawei P20 pro, réseau Bouygues. Par contre, fonctionne parfaitement sans VPN avec le portable de ma femme qui est également un Huawei mais un P8 lite et même réseau Bouygues. Donc pour mon cas, c'est une question de smartphone et pas de réseau !!!
Bonjour
Comment avez vous programmé un VPN (parametre. type . serveur..) sur smarphone huawei
merci