Internet wifi ok mais cable ne marche pas

[Résolu/Fermé]
Signaler
Messages postés
104
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
26 avril 2013
-
Messages postés
181
Date d'inscription
jeudi 25 avril 2013
Statut
Membre
Dernière intervention
27 juillet 2020
-
Bonjour,

Depuis quelque jours j'ai un problème avec la connexion internet par câble de mon pc, la wifi marche nickel mais la connexion par câble me met une Erreur.
Que faire pour régler le problème ?

Voici une image qui résume la situation : http://www.dumpt.com/?file=9oemlwgkh4klopycxa3s.png

merci



4 réponses

Messages postés
45
Date d'inscription
jeudi 25 avril 2013
Statut
Membre
Dernière intervention
22 juin 2016
22
Bonjour,
Premièrement, essaie de connecter ton cable a ton router et apres, avec un autre cable, relier ton routeur à ton ordi. Si sa ne marche pas, alors cela vaut dire que soit ton routeur est désuet ou que ton cable est briser ou endommager. Pour plus d'informations, appelle ton fourniseur d'internet, ils pouront surement t'aider!!!!!!!! :)
Messages postés
181
Date d'inscription
jeudi 25 avril 2013
Statut
Membre
Dernière intervention
27 juillet 2020
79
Bonjour,

effectivement, en premier regarde si la led de ta carte réseau s'allume.
Si ce n'est pas le cas, essaie de le brancher sur un autre port de ton routeur.
Sinon change de câble.
Messages postés
104
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
26 avril 2013
3
J'ai régler le problème, il y avais un bug.


Merci quand même :)
Messages postés
181
Date d'inscription
jeudi 25 avril 2013
Statut
Membre
Dernière intervention
27 juillet 2020
79
D'où cela provenait du coup ?