Problème avec ma TV LED [Résolu/Fermé]

Signaler
Messages postés
34
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
6 octobre 2013
-
Messages postés
2
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
6 octobre 2013
-
Bonjour,
j_ai un gros problème avec ma TV LED 117cm ue46c5100qw acheter il y a
un peu plus de deux ans.tout marchai bien mais depuis hier elle se
remait a zéro et me marque a chaque fois que je l_allume (main board has
been changed. please go into service mode and setup below option)le
haut parleur situer a l'arrière de l'appareille ne fonctionne
plus,elle reconnait les ports HDMI mais ne se connecte pas il n y a que
le port pc qui marche . pourriez vous m aider elle n_ai plus garantie et
n_a que deux ans et trois mois.je vous remercie pour vaut suggestion

4 réponses

Messages postés
2
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
6 octobre 2013
2
bonjours,
j'ai le même problème.. tv ue46c5100qwxzf
je n'arrive pas a trouver les paramètres du logiciel a rentrer

manu11210 ton lien n'est plus actif !

merci de ce que vous pourriez faire pour oim
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
34
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
6 octobre 2013
5
bonjour, problème résolue j'ai accéder au menu cacher et rentrer tout les paramètre du logiciel correspondant a la tv ue46c5100qw
Messages postés
34
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
6 octobre 2013
5
et sa fonctionne comme neuf
Bonjour, j'ai le meme probleme a l'instant ou avez vous trouvé ces parametre
Cordialement

Eric
Messages postés
34
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
6 octobre 2013
5
bonjour ,avant de changer les paramètre vérifie la correspondance avec la référence de ta tele
https://hostr.co/OKav3V0zNV79
Çà marche nickel chrome, je te remercie de ton aide, vraiment...
Messages postés
34
Date d'inscription
samedi 16 mars 2013
Statut
Membre
Dernière intervention
6 octobre 2013
5
bonjour il te faut acceder au menu cacher vérifie la correspondance avec la référence de ta tele avant de modifier
https://hostr.co/2uegn8xREyfd
Messages postés
2
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
6 octobre 2013
2
merci !!!
bon dimanche :-)