Réseaux non recconue

Résolu/Fermé
le cornu Messages postés 4 Date d'inscription samedi 5 juillet 2008 Statut Membre Dernière intervention 17 février 2009 - 17 févr. 2009 à 12:53
le cornu Messages postés 4 Date d'inscription samedi 5 juillet 2008 Statut Membre Dernière intervention 17 février 2009 - 17 févr. 2009 à 16:28
Bonjour, voilà mon problème:
Depuis hier soir je ne capte plus internet sur mon PC principale (vista) je possède une clé wifi trendnet TEW 424ub j'ai réinstallé les pilotes mais rien. Quand je vais dans « connexion a un réseaux » il ne trouve aucun réseau alors qu'il devrait trouver ma livebox et celle des voisin ???
Donc il mais impossible de me connecter. Par déduction cela devrais venir soit de mon PC soit de ma
clé car sur le PC secondaire je capte bien internet.
Quelqu'un a t'il une solution; je vous remercie d'avance et espère que mon problème sera vite résolu.

2 réponses

le cornu Messages postés 4 Date d'inscription samedi 5 juillet 2008 Statut Membre Dernière intervention 17 février 2009
17 févr. 2009 à 15:16
Je me permet un petit UP^^.
le cornu Messages postés 4 Date d'inscription samedi 5 juillet 2008 Statut Membre Dernière intervention 17 février 2009
17 févr. 2009 à 16:28
Je me permet le triple post car j'ai résolu mon problème comme un grand et grâce a internet^^. Je post la solution pour ce que sa intéresseraient :
il faut aller dans dans l'éditeur de registre(taper regedit dans recherché sur vista) HKLM (HKEY_LOCAL_MACHINE)->System->CurrentControlSet->Services->Ndisuio
Cherchez la valeur Start et vérifiez que sa donnée vaut bien 3(et pas 4 vous pouvez la changer).