Probléme de resau psp

Fermé
sv1 - 17 févr. 2009 à 12:07
Smart91 Messages postés 29096 Date d'inscription dimanche 15 juillet 2007 Statut Contributeur sécurité Dernière intervention 5 avril 2014 - 22 févr. 2009 à 16:49
Bonjour,jé un probléme avec ma psp qui en version 5.02.
quand je vai dans parametre resau > mode infrastructure > livebox... > scan > ssid=livebox... > wpa-psk(tkip)> wpa=... > facile > nom de conexion=livebox...> et la:
dans la liste des parametre,ala fin il ya marquer navigateur internet :ne pas demarer

ilya deux trois jour jé regler les parametre par de faux


alors silvous plai jaimerai retourn"é sur intenet ac ma psp merci

3 réponses

boublon Messages postés 28 Date d'inscription dimanche 28 décembre 2008 Statut Membre Dernière intervention 20 juillet 2009 1
17 févr. 2009 à 12:11
ne f pa qom ca scan facilenent et ben sharmouta
0
alors fau faire coment pour qua la fin se soi marqer ==demarer ??? stp
0
Smart91 Messages postés 29096 Date d'inscription dimanche 15 juillet 2007 Statut Contributeur sécurité Dernière intervention 5 avril 2014 2 326
17 févr. 2009 à 12:28
0
merci smart mais tous sa je les fé mais sa marche pas.
ilya keleke moi jai régler les paramettre par defau et depui quand je vai dans parametre resau > mode infrastructure > livebox... > scan > ssid=livebox... > wpa-psk(tkip)> wpa=... > facile > nom de conexion=livebox...> puis dans liste des parametre a la fin il ya marker navigateur internet= ne pas demarer
0
Smart91 Messages postés 29096 Date d'inscription dimanche 15 juillet 2007 Statut Contributeur sécurité Dernière intervention 5 avril 2014 2 326
22 févr. 2009 à 16:49
0