Pb d'association FreePlug (CPL)

Résolu/Fermé
topspin92 - 30 janv. 2008 à 16:49
 dudu - 1 nov. 2020 à 18:11
Bonjour,

J'ai juste hier aidé ma mère à installer Internet chez elle, avec la toute dernière version de la Freebox HD.
Surprise du jour : la connexion entre la FB-ADSL et la FB-HD se fait désormais en CPL, et non plus en Wi-Fi.

Une fois tout bien branché, c'est OK pour internet, on attend pour le téléphone (délai de création de ligne etc),
mais pas de TNT pour cause de non-association des boitiers CPL.

J'ai beau appuyer longuement sur le bouton du 1er boitier (ADSL), cavaler jusqu'au 2nd pour procéder à la même manipulation, mias sans résultat probant.
En gros, les témoins vert & orange ne restent fixes sur le boitier HD que 5-10 secondes, pas +.

Au final, les deux FB ne peuvent communiquer = pas de TNT disponible, ni freeplayer, etc

A l'aiiiiiide svp !!


Merci d'avance
A voir également:

80 réponses

Slt topspin92 !

J'ai trouvé une soluce.....reste appuyé moins d'une seconde sur chaque boitier CPL (et non 2 a 3 secondes comme la notice) et après tu vois les LED vertes et oranges se synchroniser....

Et vive la joie d'avoir les chaines sur la TV !!!

En espérant de t'avoir aidé...
Comment regarder la TV sur internet
Je confirme le problème. Je n'arrivais pas à synchroniser mes CPL de chez FREE.

Il est exact qu'en appuyant une seconde sur chaque bouton ..... CA MARCHE!
0
topspin92 Messages postés 101 Date d'inscription jeudi 29 novembre 2007 Statut Membre Dernière intervention 21 janvier 2024 2
2 févr. 2008 à 15:40
Youpi, çà fonctionne, en effet !!

Merci à tou(te)s
0