Prob DHCP ou autre ... help [Résolu/Fermé]

Signaler
-
 spark_legion -
Bonjour a tous,
Voila j’ai un problème sur un réseau que j’ai déployé dans une entreprise le réseau se constitue d’un Switch 16 port 3com et 3 point d’accès dans chaque étage
Le problème qui se pose c’est que mon DHCP (sous Windows 2003 server) n’attend pas les deux câbles qui Von vert le 2eme et le 3eme étage (ces deux câble sont des câble droit brancher sur des point d’accès D-Link) même en supprimant les point d’accès et en branchons directement mon pc portable, le problème perchiste aucune adresse IP n’est attribué par le serveur contrairement au 1er étage qui lui fonctionne correctement,

Et pour clôturé ce problème, le DHCP a déjà fonctionner dans ces deux étage, parfois ça marche et parfois non …

Merci d’avance

2 réponses

Messages postés
103
Date d'inscription
lundi 8 octobre 2007
Statut
Membre
Dernière intervention
17 mai 2009
16
salut, as-tu essayé d'autre câble?

les câbles ne sont t-ils pas trop long?

certains point d'accès D-Link font office de serveur DHCP aussi, fait attention qu'il soit désactiver
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci


Bonjour,

pour la configuration du point d'acces c'est réglé , je suis sur que c'est ok
mais j'aire marqué que quand je branche directement le cable rj45 qui relie le switch 3com au point d'acces j'ai je ne reçoi pas une adresse ip de mon serveur , mais quand j'ai limité la vitesse de ma carte reseux a 10 full duplexe, ça marche ,

alors eceque c le cable , si oui , quel cable vous me conseiller ???

merci d'avance