Casque Battletron détecté mais le son ne fonctionne plus. (Mobile)

Résolu/Fermé
Hirenkyaku
Messages postés
4
Date d'inscription
dimanche 14 mars 2021
Statut
Membre
Dernière intervention
22 avril 2021
- 14 mars 2021 à 16:59
 SJSJ - 12 juil. 2021 à 15:50
-- Tout d'abord, mon casque foncionnait parfaitement jusqu'à que le son était faible, j'ai donc mis le volume maximum, quelque minutes plus tard le casque était détecté mais ne faisait aucun son, j'ai donc tout essayé en recherchant des solutions sur Google, aucune d'elle ne marchait, aller dans les paramètres et régler etc... Si vous avez une solution n'hésitez pas a répondre s'il vous plaît.

2 réponses

Hirenkyaku
Messages postés
4
Date d'inscription
dimanche 14 mars 2021
Statut
Membre
Dernière intervention
22 avril 2021

14 mars 2021 à 21:17
RÉSOLU
0
Salut
Comment a tu fait pour le résoudre car moi aussi s âme le fait et j’ai le même casque que vous
0
Hirenkyaku
Messages postés
4
Date d'inscription
dimanche 14 mars 2021
Statut
Membre
Dernière intervention
22 avril 2021
> Icham84500
26 mars 2021 à 17:41
Alors en fait j'avais pas fait attention mais il y'as un bouton à l'arrière gauche de ton casque et tu dois le rouler vers le haut pour que du son y sort. (Si ton casque a été détecté et que aucun son y sort)
0
Slt dit j ai le même problème que toi ces quoi le problème stp
0
Hirenkyaku
Messages postés
4
Date d'inscription
dimanche 14 mars 2021
Statut
Membre
Dernière intervention
22 avril 2021
> Brian
22 avril 2021 à 14:32
C'est que enfaite y'as un bouton a l'arrière gauche de ton casque tu dois le rouler vers le haut pour que ca marche, enfaite c'est un régleur de volume sur le casque.
0
Mec mrci tu me sauve tellement
0