Décodeur strong 7402 ne s'allume plus

Résolu/Fermé
papike7
Messages postés
17
Date d'inscription
jeudi 15 mai 2014
Statut
Membre
Dernière intervention
7 mars 2021
- 7 mars 2021 à 11:58
MPMP10
Messages postés
33646
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
15 août 2022
- 9 mars 2021 à 22:23
Bonjour, Le décodeur à commencer à ce bloqué sur une chaine Ex: Fr 2, plus d'image et pas moyen de l'éteindre au moyen du bouton de contact, obligé de retirer la prise, après un certain temps j'ai remis le courant et le décodeur s'est remis en route tout fonctionnait convenablement ensuite rebelote même scenario, maintenant il ne s'allume plus du tout. Vu au pifomètre rien d'anormal et je n'ai pas le matériel pour faire les mesures, j'ai été le déposé chez un technicien, il ne s'agit pas de l'alimentation tout semble correct, plutôt un souci de la carte mère!! Qui peut m'éclairer? Merci pour votre collaboration



Configuration: Windows / Chrome 89.0.4389.72

2 réponses

Pour info: j'ai déposé le décodeur chez un technicien celui ci n'a rien trouvé d'anormal concernant la tension, probablement la carte mère. Rentré chez moi je l'ai remis sous tension et OH, miracle le matin il était allumé, je n'ai rien touché et je l'ai laissé tels quels, ensuite j'ai chercher sur internet j'ai trouvé sur un site avec une explication plausible, en réalité il s'agit d'un bug, il faut aller dans menu et reconfigurer (Usine). Il parait qu'il s'agit d'un souci avec les décodeur Strong? Pour le moment il fonctionne normalement. Entre temps j'en ai acheté un autre au cas ou! Voilà, j'espère que l'explication aidera d'autres internautes.
3
MPMP10
Messages postés
33646
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
15 août 2022
12 338
9 mars 2021 à 22:23
OK.
0
MPMP10
Messages postés
33646
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
15 août 2022
12 338
7 mars 2021 à 14:03
Bonjour,
Il faut en acheter un autre...
0