Problème d'allumage TV LG OLED65CX6LA

Provence13760 Messages postés 32 Date d'inscription jeudi 26 août 2021 Statut Membre Dernière intervention 7 décembre 2023 - 6 déc. 2023 à 12:58
 Seb - 24 mars 2024 à 08:59

Bonjour,

Ma Télé ne s'allume pas au premier appui sur la télécommande. La lumière rouge de la télé s'éteint une ou deux secondes et se rallume. Ensuite, si je rappuie de suite il se peut que je doive appuyer plusieurs fois pour qu'enfin elle s'éteigne et que la télé s'allume. En revanche, si j'attends 10 secondes avant de rappuyer sur la télécommande, elle lumière rouge s'éteint et la télé s'allume.

Hier, la lumière rouge a même pour la première fois clignoté quelques secondes avant de se rallumer. Et ensuite impossible d'allumer la télé. J'ai dû mettre hors tension la télé pour ensuite pouvoir la rallumer.

Aujourd'hui, pareil, elle la lumière rouge s'éteint quelque secondes et se rallume.
 

Cela ne m'empêche pas de regarder la télé mais m'inquiète quant à un potentiel problème à venir.

Merci de votre aide.


Android / Chrome 119.0.0.0

4 réponses

txiki Messages postés 6596 Date d'inscription mercredi 30 janvier 2002 Statut Contributeur Dernière intervention 22 février 2024 517
6 déc. 2023 à 13:17

Salut

"ne s'allume pas au premier appui sur la télécommande": c'est donc qu'elle est en veille et non pas éteinte ?

Si tu a un bouton On/Off, physique, sur ta TV, débranche la du secteur et appuie plusieurs fois sur ce bouton marche/arrêt. Ça videra les condensateurs.

Tu rebranche le secteur et vois ce que ça donne.

Tiens nous au courant.

Cdlt !


0
Provence13760 Messages postés 32 Date d'inscription jeudi 26 août 2021 Statut Membre Dernière intervention 7 décembre 2023
7 déc. 2023 à 08:41

Bonjour, merci pour votre réponse. La télé reste effectivement en veille avec un petit témoin rouge en bas au centre. Je n'ai pas de bouton physique on/off mais un bouton qui lorsqu'on appuie dessus faire apparaître un bandeau en bas de l'écran du téléviseur avec plusieurs options dont ON/Off. J'ai tout de même débranché le téléviseur et appuyé plusieurs fois sur ce bouton puis rebrancher la télé. Lorsque j'ai appuyé sur le bouton rouge de la télécommande, le voyant rouge du téléviseur s'est mis à clignoter et la télé s'est mise en fonctionnement. Cela a fonctionné ainsi à 2 reprises. Et ensuite, retour cases départ. Au premier appui, le voyant s'éteint 2 secondes, j'entends un bruit et le voyant se rallume. Si ensuite j'attends une petite dizaine de secondes avant de rappuyer sur la télécommande, alors la télé se met en fonctionnement. Si j'appuie dans la foulée sans attendre, l'appui ne provoque rien.

Merci de votre aide.

0
txiki Messages postés 6596 Date d'inscription mercredi 30 janvier 2002 Statut Contributeur Dernière intervention 22 février 2024 517
7 déc. 2023 à 09:48

Salut Provence13760,

"La lumière rouge de la télé s'éteint une ou deux secondes et se rallume": elle était en veille, s'éteint, puis se remet en veille.
Ce qui veut dire que ton action sur la télécommande fonctionne puisqu'elle veut s'allumer (extinction du voyant) mais n'y arrive pas. Elle se remet en veille (le voyant se rallume).

"Je n'ai pas de bouton physique on/off": c'est donc un télérupteur. Le contact se fait via une carte électronique en appuyant sur ta télécommande.

"un bandeau en bas de l'écran du téléviseur avec plusieurs options": choisir une entrée par exemple comme la TNT, box, HDMI1 etc ?

Cela ne te sert a rien dans ce cas. Il faut une action physique.
A par débrancher et attendre plusieurs heures pour supprimer les courants résiduels, je ne vois pas.
Le problème vient de la carte qui gère l'alimentation de ta TV.

Peut-être que quelqu'un aura une autre solution ?

Bon courage !


0

Avez-vous trouvé le problème et la solution ? J’ai le même problème, ma télé ne fonctionne que si je la débranche du secteur pendant 1 minute. 
 

si je l’éteint avec la télécommande le voyant de veille rouge ne s’allume pas forcément. 
 

si le voyant rouge n’est pas allumé, je suis incapable de la rallumer, sauf si je la débranche et rebranche.  

0