Problème renvoi messagerie K750i Bouygues [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
dimanche 23 septembre 2007
Statut
Membre
Dernière intervention
31 octobre 2008
-
 drerer -
Bonjour,

j'ai effectué une fausse manip sur mon téléphone portable K750i (probablement sur les renvois d'appel) et depuis, mon répondeur n'est plus actif. Quelqu'un peut-il me dire quelle est la marche à suivre pour réactiver le renvoi vers la messagerie Bouygues ?

D'avance merci

6 réponses

Messages postés
5
Date d'inscription
dimanche 23 septembre 2007
Statut
Membre
Dernière intervention
31 octobre 2008
10
La solution se trouve dans le menu "Règlages", Onglet "Appels". Sélectionner : "Renvoyer" puis "Appels vocaux".

Activer le renvoi d'appel pour les appels "si occupé", "injoignable", et "aucune réponse" et fournir à chaque fois comme numéro celui de la messagerie Bouygues : 06 60 66 00 01.
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 77527 internautes nous ont dit merci ce mois-ci

merciiiiiiiiiiii, je n'avais plus de répondeur depuis 2 semaines..... !!
merci ..........
Je n'avais plus de répondeur depuis 3 mois !!
Merciiii pour cette bonne info !!
wonderfuulllllllllllllllll
Pouvez vous m'aidé aussi Svp

mn probléme est opposé a celui qui est posé moi je veux désactivé le renvoi d 'appel vers la messagerie g un opérateur Maroc telecom et Un tel omnia player addict i900
contact ton opérateur
j eu le mme prb j un onglet afficher sur mon mobile une fleche ....
je n arive plus a resevoire des appel c tjr occuper
j finalment demander a un amis et je croi qu il est aller au reglage puis appel ,... puis filtrage des appel
ensuite il n'a pas vulu m expliqsuer l reste

je croi par contre qu c un probleme liee au sonny ericsson
non , c'est qu'il faut faire ce processus pour: "si occupé", "injoignable", "aucune reponse", selon ton choix. toi tu a du le faire aussi pour "toujours dévier", et dans ce cas tous tes correspondants sont déviés sur ta messagerie direct..!Tu dois donc désactiver le "toujours dévier"! bibi ++
> vincencho7
et pour Orange c'est le 888 !!
Composez le 610 et activer le renvoi et désactiver le renvoi d'appels dans la foulée en composant le 610 et tapez 3.
Messages postés
16
Date d'inscription
mardi 29 juillet 2008
Statut
Membre
Dernière intervention
6 juin 2009

Et lorsque l'on a pas toutes ces options?
Le 610 c'est pour Bouygues, poru orange c'est quoi?
"réglages" "appels" "dévier les appels" "appels vidéos",tu active "si occupé"+ "injoignable"+ "aucune réponse" et à chaque fois tu tape le numéro de messagerie, c'est le 888 pour orange voili a+