Bip continu au demarrage et plantage [Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 7 novembre 2019
Statut
Membre
Dernière intervention
8 novembre 2019
-
Messages postés
3
Date d'inscription
jeudi 7 novembre 2019
Statut
Membre
Dernière intervention
8 novembre 2019
-
bonjour dear members. mon desktop dell optiplex 780 émet un bip continu au demarrage et ne lance pas le système d'exploitation. par contre, si je presse la touche f12 et sélectionne le disque dur, le système démarre sans problème. s'il vous plait aidez moi à sortir de cette galère.

1 réponse

Messages postés
2811
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
2 décembre 2020
344
Salut,
Quelle est précisément la séquence de bips ? combien de bips, lents ou rapides, tous avec le même espacement ou pas ?
Messages postés
3
Date d'inscription
jeudi 7 novembre 2019
Statut
Membre
Dernière intervention
8 novembre 2019

salut, c'est un bip continu(sans interruption)
Messages postés
2811
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
2 décembre 2020
344
Et est-ce que la LED du bouton d'allumage clignote ? de quelle couleur ?

Essaie de débrancher ton clavier/souris. Démarre le PC, puis branche le clavier et souris pour éteindre le PC.
Redémarre et vois si ça change quelque chose.

Essaie aussi avec un autre clavier dès le démarrage si tu le peux.
Messages postés
3
Date d'inscription
jeudi 7 novembre 2019
Statut
Membre
Dernière intervention
8 novembre 2019

bonjour, je viens de faire toutes ces manips mais rien ne change. je pense que c'est plutot un mauvais réglage du bios