ALCATEL XL 385 [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
mardi 17 juillet 2012
Statut
Membre
Dernière intervention
5 mars 2019
-
Messages postés
39659
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 novembre 2020
-
Bonjour,

Sur mon écran est inscrit "2nx appels" - Impossible de supprimer - Je fais comme indiqué paragraphe 61 et 62 de la notice , sans succès, puisque nulle part n'apparaissent les N° des appels et aucune rubrique "supprimer" - Qui peut m'aider à résoudre ce problème

Cordialement

3 réponses

Messages postés
39659
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 novembre 2020
9 302
Bonjour,
Quel type de téléphone avez-vous ?
Le modèle Voice (plusieurs boutons sur la base - répondeur intégré) ou le modèle sans répondeur intégré (un seul bouton sur la base) ?
nulle part n'apparaissent les N° des appels et aucune rubrique "supprimer"
????? Vous avez bien ouivert le journal de appels ?
Vous êtes sur d'avoir parcouru toute la liste des appels contenus dans le journal des appels ?
Il y a bien une rubrique "supprimer" encore faut-il avoir sélectionner l'appel en question

Messages postés
22
Date d'inscription
mardi 17 juillet 2012
Statut
Membre
Dernière intervention
5 mars 2019

Bonjour
Mon téléphone est Alcatel XL 385 avec répondeur intégré. Oui, j'ai bien ouvert le journal. Je vois bien les deux numéros appelants. Je ne peux que les rappeler mais pas les supprimer
Cdt
Messages postés
39659
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 novembre 2020
9 302
Normalement le seul fait de consulter les N° présents dans le journal des appels supprime le message" X nx appels".
Il y a donc des messages enregistrés ailleurs
- Sur votre répondeur intégré cela devrait apparaitre sur l'indicateur de la base .
- Chez votre opérateur
Cette dernière possibilité est, normalement, affichée sur l'écran avec le symbole ci dessous
affiché en haut à droite de l'écran

Messages postés
22
Date d'inscription
mardi 17 juillet 2012
Statut
Membre
Dernière intervention
5 mars 2019

Bonsoir - Mon répondeur (base) indique bien zéro messages - Les deux appels ont bien été lus sur les combinés mais restent bien affichés - J'ai même enlevé les piles pour voir, sans résultat. cdt
Messages postés
39659
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 novembre 2020
9 302
Avez vous ou pas le symbole mis au dessus présent sur les écrans des combinés ?
Messages postés
22
Date d'inscription
mardi 17 juillet 2012
Statut
Membre
Dernière intervention
5 mars 2019

Bonjour
Non, je n'ai pas le symbole sur les écrans des combinés - Bonne journée
Messages postés
39659
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 novembre 2020
9 302
Essayez cette procédure de remise aux réglages initiaux des combinés.
Elle est faite pour un XL375 mais cela devrait marcher.

Messages postés
22
Date d'inscription
mardi 17 juillet 2012
Statut
Membre
Dernière intervention
5 mars 2019

Bonsoir - OK, çà fonctionne à nouveau - Merci pour vos réponses - Cordialement
Messages postés
39659
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 novembre 2020
9 302 >
Messages postés
22
Date d'inscription
mardi 17 juillet 2012
Statut
Membre
Dernière intervention
5 mars 2019

Content pour vous...
Cordialement.