Ma 4g devient vraiment le lente... [Résolu/Fermé]

Signaler
-
Messages postés
8767
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
27 juillet 2020
-
Bonjour tout le monde,

depuis hier soir, ma 4g s'est ralentit.. avant je pouvais regarder une vidéos ytb en 1080p sans bug ni chargement et maintenant je suis obligé de le mettre a 480p pour qu'il ne charge plus...
(c'est un exemple)


j'ai appelé free il m'on dit d'aller dans reglage operateur puis activer automatique.... mais c'etais deja activer...


j'ai deja eteins mon tel... j'ai tous fais...


j'ai un abonnements 15€99, 4g illimité, sans bat donc bit ni rien... je n'ai utilisé que 12go d'internet... donc voila

merci de votre aide

2 réponses

Messages postés
8767
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
27 juillet 2020
3 629
Bonjour,

Free aurait dû vous dire qu'ils ont des problèmes de réseau depuis hier soir...
Réparation en cours...
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57435 internautes nous ont dit merci ce mois-ci

vous avez aussi des problèmes ?
comment le savez vous ?
(il ma dit qu'ils avaient des leger problème mais vrailent rapide il n'a pas dit plus)
Messages postés
2253
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
27 juillet 2020
1 126
Messages postés
8767
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
27 juillet 2020
3 629
Comment je le sais ? Ben je cherche un peu et je trouve....
Messages postés
2253
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
27 juillet 2020
1 126
Bonjour,

Un problème National touche free depuis hier soir. Cela est peut être normal, ça reviendra probablement à la normal dans la journée.