Led allumé "BOOT DEVICE"

Résolu/Fermé
flaviogx3
Messages postés
24
Date d'inscription
mardi 19 août 2014
Statut
Membre
Dernière intervention
21 janvier 2018
- 21 janv. 2018 à 10:31
flaviogx3
Messages postés
24
Date d'inscription
mardi 19 août 2014
Statut
Membre
Dernière intervention
21 janvier 2018
- 21 janv. 2018 à 10:44
Bonjour,
Depuis ce matin je n'arrive pas a allumer mon pc, il y a une led rouge allumé, celle du boot device.
Sur l'écran il n'y a que l'image d'asus quu est affiché avec écrit f2 pour aller dans le bios (bios dont je ne peux pas accéder)
J'ai ce matos depuis 2 ans et du jour au lendemain c'est arrivé
Ma CM est une Asus Z97 Pro Gamer

Merci de votre aide

2 réponses

flaviogx3
Messages postés
24
Date d'inscription
mardi 19 août 2014
Statut
Membre
Dernière intervention
21 janvier 2018
2
21 janv. 2018 à 10:36
En débranchant un de mes DD, je suis pu aller sur mon bureau, une idée de ce que ça peut être ?
2
astuces72
Messages postés
6903
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
16 mai 2022
1 655
21 janv. 2018 à 10:37
l'ordre de démarrage des disques dur n'est pas bon dans le bios
c'est un disque interne que tu as débranché ?
0
flaviogx3
Messages postés
24
Date d'inscription
mardi 19 août 2014
Statut
Membre
Dernière intervention
21 janvier 2018
2 > astuces72
Messages postés
6903
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
16 mai 2022

21 janv. 2018 à 10:44
C'étaient tous des internes, et en n'en débranchant qql un, mon pc a refonctionné
0
flaviogx3
Messages postés
24
Date d'inscription
mardi 19 août 2014
Statut
Membre
Dernière intervention
21 janvier 2018
2
21 janv. 2018 à 10:42
Bon et bien mon pc refonctionne...
Pour ceux qui auront le même soucis que moi, j'ai tout d'abord lancé le pc sans rien de branché, puis j'ai changé les dd de leurs ports sata
0
astuces72
Messages postés
6903
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
16 mai 2022
1 655
21 janv. 2018 à 10:43
tu avais fais des changements avant ça ?
0