Mon PC se lance directement sur le BIOS

Résolu/Fermé
Signaler
Messages postés
81
Date d'inscription
samedi 29 avril 2017
Statut
Membre
Dernière intervention
10 juin 2021
-
Messages postés
1573
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
18 février 2021
-
Bonjour,

Je viens ici pour demander de l'aide. J'ai déjà regardé pas mal de post sur le sujet mais aucun n'a résolue mon problème. Effectivement mon nouveau PC que j'ai monté moi même se lance presque systématiquement sur le BIOS, il arrive que pour un redémarrage il ne le fasse pas mais c'est tout.
Je ne comprends pas, l'ordinateur roule en plus donc voilà.

Ce n'est pas la pile étant donné que ma carte mère est toujours à l'heure et se souviens des paramètre d'un lancement sur l'autre.

Je ne pense pas qu'il s'agisse du clavier non plus vue que j'ai démarré l'ordinateur sans le brancher.

Je me demande si ça peut venir d'un problème de tension ? ou éventuellement de mauvais réglage de mon écran ?

Ma configuration :
https://www.topachat.com/pages/configomatic.php?c=CmWZ96hE3BbRMTrJmPbzWIM8qT7WmoGl0xKQ9kXejRI%3D

Mon écran :
https://www.ldlc.com/fiche/PB00202555.html

Clavier/souris : https://www.ldlc.com/fiche/PB00181515.html

Enceintes : https://www.ldlc.com/fiche/PB00105713.html



Merci d'avance pour votre aide ! Je suis dégoûté je peux même pas profiter à fond de mon PC j'ai peur qu'il y est quelque chose qui ne tourne pas rond du tout.

3 réponses

Messages postés
1573
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
18 février 2021
240
Bonjour,

Peut-être question bête, mais regarde dans le BIOS, l'ordre de priorité des "Boot" si le Système d'Exploitation est sûr le SSD, il faut qu'il soit en premier.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
81
Date d'inscription
samedi 29 avril 2017
Statut
Membre
Dernière intervention
10 juin 2021
2
edit

Bonjour rob !!
J'ai remis tout les paramètres par défaut sur BIOS et oui il s'agit bien du SSD. J'ai essayer de bidouiller les ordre de priorité mais si je change celui qui est ne premier l'ordinateur ne démarre pas.
Ce qui est frustrant avec ce BIOS qui s'affiche c'est que tout à l'air "normal"... :/
Messages postés
1573
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
18 février 2021
240 >
Messages postés
81
Date d'inscription
samedi 29 avril 2017
Statut
Membre
Dernière intervention
10 juin 2021

Effectivement, la j'arrive à ma limite de connaissance...

À tu bien branché le SSD en port M.2 ? Ou en SATA ? Si c'est SATA essaye sur d'autre port de la CM, voir, mais il vaut mieux que ce SSD soit dans le port M.2 de t'as CM.
Messages postés
81
Date d'inscription
samedi 29 avril 2017
Statut
Membre
Dernière intervention
10 juin 2021
2
Du coup j'ai contacté le support MSI et ils mont répondu :

Dear XXX XXX,

Thanks for contacting MSI technical support.

Regarding your concern,have you updated the Command Center before the issue happen? Would you please uninstall the Command Center and restart the system for twice to check whether the issue remains or not? If the issue disappears, please download and install the latest version of Command Center from the link below to have a try. Thanks!

https://www.msi.com/Motherboard/support/Z270-TOMAHAWK.html#down-utility&Win10 64

Thanks for your cooperation in advance!

Best Regards,

MSI Technical Support Team
Messages postés
81
Date d'inscription
samedi 29 avril 2017
Statut
Membre
Dernière intervention
10 juin 2021
2
Du coup tout est ok Problème avec la version de command center proposée pas le Live update de MSI

Dear XXX XXX,

Thanks for contacting MSI technical support.

Regarding your concern,have you updated the Command Center before the issue happen? Would you please uninstall the Command Center and restart the system for twice to check whether the issue remains or not? If the issue disappears, please download and install the latest version of Command Center from the link below to have a try. Thanks!

https://www.msi.com/Motherboard/support/Z270-TOMAHAWK.html#down-utility&Win10 64

Thanks for your cooperation in advance!

Best Regards,

MSI Technical Support Team
Messages postés
1573
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
18 février 2021
240
Oki, impeccable ;)