Lag réseau à intervalle régulier

Fermé
vince5984 Messages postés 3 Date d'inscription lundi 22 mai 2017 Statut Membre Dernière intervention 28 mars 2019 - Modifié le 22 mai 2017 à 14:00
barnabe0057 Messages postés 14450 Date d'inscription lundi 2 mars 2009 Statut Contributeur Dernière intervention 15 juin 2024 - 24 mai 2017 à 19:25
Bonjour,

J'ai depuis peu un souci réseau, je ne suis pas expert mais je vais essayer de résumer ça au mieux.

Je suis client Numéricable depuis des années et depuis peu je constate un problème:

Lorsque je suis en jeu (CSGO) j'ai un lag à intervalle régulier, environ toutes les 90 secondes.
Suite à ce constat j'ai lancé un ping google.fr -t pendant que je joue pour voir si ce lag était visible au niveau connexion, et c'est bien le cas puisqu'au moment où ce lag survient j'ai un temps de réponse sur le ping qui passe à plus de 600ms voir sans réponse au lieu de 12ms en moyenne.

Cela se passe sur une seule ligne du ping puis revient à un temps de réponse moyen de 12ms, puis ça se reproduit au bout d'environ 90 secondes.


J'ai regardé également la courbe ethernet dans le gestionnaire de taches, et pendant un téléchargement la courbe fait un pic à 0 durant un instant puis remonte. Le téléchargement ne se coupe pas pour autant mais je constate ce "lag" également à ce niveau là.


Pour éliminer la possibilité d'un problème Windows j'ai tout réinstaller au propre mais le problème n'a pas disparu.

Ayant déjà appelé le "service technique" Numéricable dans le passé, je sais pertinemment que si je les contacte il ne vont rien comprendre et vont me demander de faire des tests inutiles que j'ai déjà effectué pour la plupart (reboot de box, réinitialisation des paramètres réseau, réinitialisation de la box etc...).


Est-ce que quelqu'un aurait une idée à me soumettre?


Je vous remercie d'avance :-)


EDIT: J'ai fait le même ping avec un autre ordi et même phénomène.

1 réponse

barnabe0057 Messages postés 14450 Date d'inscription lundi 2 mars 2009 Statut Contributeur Dernière intervention 15 juin 2024 4 913
Modifié le 24 mai 2017 à 19:26
Bonjour,

Tu ne précises pas si tu te connectes en wifi ou en filaire.

Si tu constates le même problème avec une autre machine, on peut raisonnablement penser que l'ordinateur n'est pas la cause, juste au cas où désactive ton antivirus et arrête les services Windows Update et Windows Defender.

On peut également éliminer les câbles.

Il ne reste que la box ou bien un équipement du NRA Numéricable.