Impossible d'envoyer un mail mais reception possible

Résolu/Fermé
Acerol Messages postés 15 Date d'inscription mercredi 18 janvier 2017 Statut Membre Dernière intervention 15 janvier 2018 - 15 mai 2017 à 10:21
 bernie - 25 nov. 2020 à 09:48
Bonjour,
J'ai un petit problème avec ma boite mail, je peux recevoir les mails mais ne peux pas en envoyer. J'ai vérifier le serveur sortant, le port et tout est en ordre. Je ne comprends pas ce qui ce passe, quand je veux écrire je suis automatiquement en préformaté avec la signature, pas d'espace pour saisir mon mail entre la signature et le haut de la page de rédaction. Je ne sais que faire, s'il vous plait aidez moi à y voir plus clair. Merci d'avance
A voir également:

1 réponse

renard bleu Messages postés 2119 Date d'inscription dimanche 19 décembre 2010 Statut Membre Dernière intervention 22 septembre 2021 802
16 mai 2017 à 11:01
Bonjour Acerol

1)-Dans outils --> Paramètres des comptes --> "serveur sortant (SMTP)"
- Vérifier les paramètres de cet SMTP.
- cliquer sur "Modifier » si nécessaire

Si c'est fait voir


2)-Dans "Paramètres de compte", cliquer à gauche sur
"Rédaction et adressage"
- Cliquer sur "Préférences globales de rédaction",
puis sur "Général"
- En bas à droite cliquer sur le bouton "Options d'expédition".

Une fenêtre s'ouvre dans laquelle il y a une liste déroulante.
il convient d'afficher : "Envoyer aux formats texte et html".

Bonne réussite et bonne journée
54
Bonjour
J'ai retaper pop et smtp et toujours mes envois en échec
5