Impossible d'envoyer un mail mais reception possible [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
mercredi 18 janvier 2017
Statut
Membre
Dernière intervention
15 janvier 2018
-
Messages postés
2110
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
17 mai 2020
-
Bonjour,
J'ai un petit problème avec ma boite mail, je peux recevoir les mails mais ne peux pas en envoyer. J'ai vérifier le serveur sortant, le port et tout est en ordre. Je ne comprends pas ce qui ce passe, quand je veux écrire je suis automatiquement en préformaté avec la signature, pas d'espace pour saisir mon mail entre la signature et le haut de la page de rédaction. Je ne sais que faire, s'il vous plait aidez moi à y voir plus clair. Merci d'avance

1 réponse

Messages postés
2110
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
17 mai 2020
555
Bonjour Acerol

1)-Dans outils --> Paramètres des comptes --> "serveur sortant (SMTP)"
- Vérifier les paramètres de cet SMTP.
- cliquer sur "Modifier » si nécessaire

Si c'est fait voir


2)-Dans "Paramètres de compte", cliquer à gauche sur
"Rédaction et adressage"
- Cliquer sur "Préférences globales de rédaction",
puis sur "Général"
- En bas à droite cliquer sur le bouton "Options d'expédition".

Une fenêtre s'ouvre dans laquelle il y a une liste déroulante.
il convient d'afficher : "Envoyer aux formats texte et html".

Bonne réussite et bonne journée
24
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57012 internautes nous ont dit merci ce mois-ci