[Outlook] Impossible d'envoyer message

Résolu/Fermé
Messages postés
123
Date d'inscription
vendredi 3 novembre 2006
Statut
Membre
Dernière intervention
10 janvier 2017
-
 Nanou308 -
bonjour

il m est impossible d envoyer des messages avec outlock par contre je peux en recevoir message :

Une erreur inconnue s'est produite. Serveur : 'smtp.neuf.fr', Protocole : SMTP, Réponse du serveur : '421 Cannot connect to SMTP server 84.96.92.4 (84.96.92.4:25), connect error 10060', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67
A voir également:

27 réponses

Pour l'erreur 0x800ccc80 sous Outlook 2007 (peut être pour les autres aussi)
Il faut : dans le paramétrage du compte de messagerie / paramètres supplémentaires / serveur sortant / cocher la case se connecter au serveur de courrier entrant avant d’envoyer le courrier !

pour l'autre erreur je cherche ..............
Bonjour,

Et surtout un GRAND GRAND merci.
Tu viens de me sortir d'une spirale infernale !!!
MERCI mille fois et bravo pour la solution.

Cynthia

POLTECHNO JE TAIIIIIIIIIIIMEEEEEEE
Tu viens juste de me sauver la vie, c'est toi le meilleur!
super merci
MERCI !!!!!!!!!
Merci également !! Fini la galère
Il y a des solutions PAS DE PANIQUE !
Peut-être que je peux vous aider :
J'ai eu le même problème que je viens de solutionner cette après-midi !
LIRE :
EUREKA !
ça marche !
ça y est mes problèmes de reception de messages dont je ne pouvait lire le contenu est solutionné !
Il fallait :

lancer Internet Explorer, pour PC :
Sélectionner le menu "OUTILS" puis " OPTIONS INTERNET" cliquer sur l'onglet " GENERAL"
cliquer sur " SUPPRIMER LES COOKIES"
cliquer sur " SUPPRIMER LES FICHIERS"
et "EFFACER L'HISTORIQUE" et c'est fini !
---------------------------------
pour Internet Explorer MAC :
Aller dans "EDITION"
aller dans "PREFERENCES"
en bas du menu déroulant se trouve le fichier "COOKIES"
dans le menu "COOKIES" selectionner le premier cookie de la liste
appuyer sur le bouton "SHIFT" du clavier (flèche vers le haut au dessus du bouton "CTRL")
et maintenir le bouton enfoncé
selectionner le dernier cookies de la liste
appuyer sur le bouton "SUPPRIMER" dans le menu : confirmer la suppression
confirmer par "OK"

Merci à ceux qui ont voulu m'aider.
Très cordialement.
Licorne
Bravo champion , tu es le seul à avoir donné la bonne réponse , même FAI, ne le disent pas...........chapeau bas
Bravo pour l'info, ça m'a bien dépanné et je n'y aurais jamais pensé !!!!
bonjour
J'AI LE MEME probléme, je peux recevoir des message sur mon outlook et envouyer des message mais pour tout le monde et il me genere un message d'erreur: la demande ne peut pa etre envoyé , certaines parametres de compte ne sont pas valides!!
Joli !
Nice!!!
Messages postés
22
Date d'inscription
mercredi 8 août 2007
Statut
Membre
Dernière intervention
18 mars 2011
11
Je viens d'installer microsoft office 2007 et depuis je n'arrive plus à envoyer des messages.
Il m'est indiqué: la tâche pop.skynet.be a signalé une erreur (0x800CCC80) Aucune des méthodes d'authentification prises en charge par ce client ne l'est pas par votre serveur.
Qui peut m'aider?
Déjà merci
Pour l'erreur 0x800ccc80 sous Outlook 2007 (peut être pour les autres aussi)
Il faut : dans le paramétrage du compte de messagerie / paramètres supplémentaires / serveur sortant / cocher la case se connecter au serveur de courrier entrant avant d’envoyer le courrier !
> DAVID
Bonjour, juste pour vous dire merci pour la solution.


cordialement


azteque
Merci David pour la solution.

J'avais essayé plein de trucs... mais pas encore celui-ci car j'avais configuré 4 autres comptes qui ne posaient pas de problèmes.
Je précise que le message d'erreur 0x800ccc80 n'apparaissait que sur un compte free (qui est aussi mon fournisseur d'accès) alors que je n'avais aucun message d'erreurs pour les 4 autres comptes (chez ovh).
> DAVID
bonjour, ca fais un moment que je galérais sur ce problème et ta solution fonctionne, donc merci à toi et à tous ceux qui prennent sur le leur temps pour dépatouiller nos petits problemes !!!
> DAVID
MERCI MERCI MERCI !!!
Bonjour à tous !

Pour ma part, envoi des messages impossible !
- Adresse : Laposte
- FAI : BBOX
- Win 7 et Outlook 2007

Ma config dans paramètre de messagerie :
- pop.laposte.net
- smtp.bbox.fr

Après plusieurs heures de prise de chou ... et 2 heures dans la piscine pour déstresser ... j'ai enfin trouvé !!!!!

Il suffisait seulement de cocher "se connecter au serveur de courrier entrant avant d'envoyer le courrier" (paramètre de messagerie / serveur entrant).

A présent ça marche ! Yeeeeeeeeeees

Bon courage à ceux qui n'y sont pas parvenu ...
yes toooop merci!!
Salut, tu peux aussi essayer modifier les paramètres sortant SMTP en 587 au lieu de 25 par défaut. Pour moi c'est la seule solution qui a fonctionné!
Bonjour,
Merci pour l'info... Pourquoi 587 au lieu de 25, je ne sais pas, mais j'ai quand même essayé et ça marche enfin!!!
(avec Outlook 2010 et une boîte mail "voila.fr")
C'est la seule option qui a fonctionnée pour moi aussi :)
Même probleme que vous sauf que mon ordi cabler en principal fonctionne bien et l'autre(portable) recoi mais ne peut envoyer des messages il passe par un routeur wiffi (vs aussi)?
Merci pour ta réponse.
Je viens d'essayer mais cela ne fonctionne pas.
Ce soir j'aurai du être contactée par "Orange" et de plus suite à leur intervention (la personne m'a laissée un mess. qu'elle me contacterait demain soir) en prime orange va me ponctionner de € 29.00.
Je suis litteralement furax. Je pense vraiment que cela est fait volontairement, parce que je suis loin d'être la seule dans ce cas.
Les FAI ont beaux jeux, ils savent pertinemment que beaucoup de personnes ne savent pas se dépatouiller sans leur aide.
J'ai également essayée de modifier l'adresse du serveur sortant (c'est sur le site orange que j'ai trouvé celle-ci) smtp.msa.orange.fr puis modifier le port utilisé par l'envoi : 587 au lieu de 25,
De plus en prime je n'arrive plus à supprimer mon message test que je voulais envoyer.
Soit il y a un gros problème, soit je dois être une daube de 1ère.
En tous les cas pour ce soir j'abandonne.
Il ne faut pas se prendre la tête comme ça, c'est les FAI qui bloquent les mail, comme j'ai pu l'expliquer plus haut (Patrice), faites un compte chez google et paramêtré vos outlooks sur google par défaut, et ça va marcher. Pour ma part je passe tout par google et je n'ai plus de problème.
Salut!

Essaie de mettre le port 993 au serveur entrant. J'avais le même problème et maintenant tout va bien!

Bonne chance!
Merci c'est gentil d'avoir répondu aussi rapidement.
En fait j'ai réussi de la maninière suivante :
Dans mes paramètres de messagerie + paramètres supplémentaires + serveur sortant (il faut cocher mon serveur sortant SMTP requiert une authentification) + valider les mêmes paramètres que mon serveur courrier entrant + dans les options avancées j'ai modifié les valeurs du serveur sortant = 587 et j'ai validé. Depuis cela fonctionne.
Pourvu que cela dure.
En tous les cas d'après ce que j'ai pu lire sur ce forum, c'est que la débrouille diffère. L'essentiel pour moi c'est que cela fonctionne et que je n'aurai pas besoin de vous solliciter trop souvent.
Mille mercis
Merciiiiiiiiiiiiii !!!! :o)
Messages postés
15
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
19 août 2010
5
ayant le meme soucis en resume
impossible de faire un envoie de fichier avec outloock express ou outloock office depuis une semaine,
travaillant avec xp pro et avast en anti vir serveur aliceadsl
j'ai bien lu tous les post pour resoudre le probleme rien a y faire
mais relevant que l'anti vir pouvait etre le soucis ou voir explorer8
j'ai commence a enleve la surveillance des mails pas de changement
et j'ai decide une restauration avant l'installation d'avast et d'explorer8
ensuite je reinstalle explorer8, ca marche enfin, finalement je met avg en antivir qui analyse que les courriers entrant
la connexion a alice restant
pop. aliceadsl.fr a 110
smtp.aliceadsl.fr a 25
au final s'est sans doute une mise a jour d'avast qui bloque les mails sortant
si ca peu aider
impossible d"envoyer des messages!
Pas de solution à proposer. Par contre, j'ai exactement le même pb : avec smtp et le port 25 (réception de mails possible mais pas d'emission) avec le serveur de la "poste.net" ......

A suivre.
Messages postés
18
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
1 janvier 2010
3
bjr
ben moi aussi depuis 2 semaines c'est pareil
je suis chez neuf
apparement il n'y a pas de solution,
a+
Messages postés
123
Date d'inscription
vendredi 3 novembre 2006
Statut
Membre
Dernière intervention
10 janvier 2017

bonsoir

ma messagerie fonctionne de nouveau comme par miracle...

"merci" neuf telecom...
Messages postés
18
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
1 janvier 2010
3
bonjour
et bien moi aussi , ça remarche et je n'ai rien fait !!!
les fai,sont peut etre responsable et ils n'en disent rien ??
a+
Messages postés
18
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
1 janvier 2010
3
bonjour
fausse joie !!! ce matin plus rien , ni envoi ni reçu
quelle galere
j'ai l e meme probleme, en fait il y a un virus!
PolTechno tu m'as fait souver du temps, merci.
quel était le probleme pour ca justement, est ce juste une mal configuration. pourquoi que ce message d'erreur apparaissait, j'ai eu le meme probleme sur mon ordi à la maison et j'ai fait ce que tu as suggeré. Mais sur l'ordi à mon employeur, ill n'a jamais eu ce probleme là en plus elle n'as pas la case cochée comme décrit dans ta solution. expliquez moi pourquoi svp. merci.

nous utiliser INTERNET EXPLORER 7 POUR PC
FOURNISSEUR: VIDÉOTRON
je trouve pas la fenetre envoit