Modifications des niveaux qui ne s'enregistrent pas [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,
J'ai un problème avec les "niveaux". En effet, j'ai beau essayer de modifier les tons de gris, Photoshop ne les enregistre pas. J'aimerais connaître pourquoi ces modifications ne s'effectuent pas.
Réponse urgente car j'envoie un dossier éditorial vendredi-ci.
Cordialement et merci d'avance.

5 réponses


bonjour

Photoshop ne les enregistre pas?
stp, tu pourrais nous en dire un peu plus sur les paramètres, le format, tout ce qui pourrait nous aider à comprendre?
voire poster une capture de ton plan de travail
merci
Messages postés
2
Date d'inscription
lundi 12 septembre 2016
Statut
Membre
Dernière intervention
12 septembre 2016

Comment ajoute on une photo ?
Utilisateur anonyme
tu peux l'afficher directement avec l'icône insérer une image en haut à droite du champ de saisie si tu réponds en cliquant sur le bouton bleu REPONDRE
(en passant pas ajouter un commentaire tu n'as pas l'icône)

ou bien tu peux l'héberger ici:
https://www.cjoint.com/
et copier-coller le lien généré dans ton message
Messages postés
2
Date d'inscription
lundi 12 septembre 2016
Statut
Membre
Dernière intervention
12 septembre 2016



Merci
Utilisateur anonyme
de rien :)
Utilisateur anonyme
hypothèse:
ton dessin présente très peu de contraste et l'histogramme peu de latitude de réglage
ce qui te fait penser que rien n'est enregistré...
à confirmer

alors là on a un gros problème d'enregistrement

au départ, on a ceci:
https://www.cjoint.com/c/FImubaxSDYE
en bitmap, c'est un imprimeur qui l'a enregistré sous ce format pour Dionys

l'objectif: pousser le contraste et accentuer les noirs
la solution de réglage, on l'a:
- passer en niveaux de gris et pousser le gamma dans le panneau exposition, le résultat conviendrait

le problème:
Dionys n'arrive pas à enregistrer l'image avec le réglage
sur le plan de travail, le réglage est efficient
après enregistrement, il est pratiquement invisible

perso, j'ai essayé ceci:
passer en niveaux de gris → passer en rvb → enregistrer l'image en rvb → la réouvrir en rvb → appliquer le réglage et enregistrer
ça marche chez moi


mais ça ne marche pas chez Dionys

quelqu'un aurait-il une autre solution?
et l'explication au fait qu'on ne puisse pas enregistrer un réglage de niveaux sur une image en niveaux de gris?

merci d'avance
j'affine la question
ici, l'image en niveaux de gris à laquelle j'applique un réglage:

les noirs sont bien soutenus, le contraste bon

je fusionne et...:

réglage passé à la trappe
si j'enregistre sans fusionner, même résultat!

une explication et si possible une solution, s'il vous-plaît
hello Dionys

il parait que la nuit porte conseil.... ce matin, j'ouvre ton dessin et j'examine les paramètres
600 de résolution!!!
il y a une utilité particulière à cela? c'est toi qui l'a demandé? ou l'imprimeur qui a fait n'importe quoi?
parce que si tu reviens à une résolution normale pour un dessin de dimensions A4 - 300dpi - il n'y a plus de problème: