Bruit parasite sur mes enceintes que faire?? [Résolu/Fermé]

Signaler
Messages postés
113
Date d'inscription
samedi 24 mars 2007
Statut
Membre
Dernière intervention
20 mai 2008
-
Messages postés
1
Date d'inscription
samedi 12 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
-
Bonjour,

J'ai un problème depuis que j'ai relié la carte son de mon portable a des grosse enceintes amplifiées de 60 watt j'entend des bruits parasites...et quand je derbanche l'alimentation de mon portable ...le grand silence..

Le probleme c'est que toute mes prise a proximité sont sur le meme secteur je n'ai donc pas beaucoup de possibilté que puis je faire pour eliminer ce ronronement??

6 réponses

Bonsoir,

La solution est simple, il suffit de brancher le portable et l'ampli (ou la chaine) sur deux prises murales indépendantes.

oxolojo
12
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Voila j avais un problème de ce type aussi et j ai bien réfléchis et c était ma live box qui était derrière mes enceintes je l ai enlevée et depuis plus rien.
J espère que ça en sauvera plus d un
Voilou
merçi, interessant
Un peu tard mais il suffit souvent de débrancher le fil de masse de la prise du portable...
Enlevé la masse peut etre dangereux, vous pouvez vous electriser et donc vous et vos appareisl ne sont plus en sécurité , la solution coute 10 € c'est 1 DI, ca ce passe par ici :


http://www.thomann.de/fr/millenium_die_dibox_passhttp://www.commentcamarche.net/forum/affich-3386754-bruit-parasite-sur-mes-enceintes-que-faire#iv.htm
Messages postés
113
Date d'inscription
samedi 24 mars 2007
Statut
Membre
Dernière intervention
20 mai 2008
52
J'ai resolu le problème.

Il faut "bien ranger les cables".

Le fait que les cable soit enmelé derriere le bureau.
dans mon cas, le cable de la carte son (usb) enmelé avec le cable du transfo (courant),perturbent les flux qui passent à travers les cables ce qui crée des interferences et des bruit parasites.
merçi, interessant.
Bonjour
Peux tu me dire si tu as résolu ce problème..Effectivement j'ai déjà lu qu'il s'agissait d'un problème de masse, si ce n'étaist que ça pourquoi ne pas brancher le Pc sur une rallonge simple sans la terre? et surtout pourquoi je n'ai aucun parasite avec un PC classique?? C'est donc bien le transfo du Portable qui créée ses interférences.
Merci
Messages postés
1
Date d'inscription
samedi 12 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
2
Pour information, j'utilise un clavier G15 et je me suis aperçu que l'éclairage sous les touche du clavier produisait aussi un bruit parasite. Il suffit de l'éteindre grâce à la touche prévu à cet effet.
Salut, j'ai eu le même problème. C'est un souci de masse. Il y a des perturbations sur ton réseau électrique. Pour ce fait, je me suis fabriqué une triplette sans masse, et le problème est quasi-résolu (il reste toujours qqs parasites, mais moins forts).
Pour la triplette, tu en prends une vieille (celles qui n'ont pas de masse), et tu coupes sur une des trois prises la plastique qui empèche de brancher ton ordi sur celle ci. Et tu verras, ca coute kedal, ca fonctionne à peu près.

Aurélien
Messages postés
113
Date d'inscription
samedi 24 mars 2007
Statut
Membre
Dernière intervention
20 mai 2008
52
Oui,mais sa me semble risqué de faire ca...