Carte réseau disparue [Résolu/Fermé]

Signaler
Messages postés
12
Date d'inscription
mardi 26 août 2014
Statut
Membre
Dernière intervention
21 mai 2016
-
Messages postés
28212
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2021
-
yo j' espere que tout roule pour vous moi je suis bloqué avec mon pc portable :(

Je vous explique j'utilise un asus n550jk sous windows 8.1 et ma carte réseau sans fil devrait apparaître sous le nom de QUALCOMM ATHEROS jesaispasquoi dans mon gestionnaire de périphériques or elle n'y est pas.




Deuxiémement, elle ne se trouve dans aucun port Intel non plus.




Et quand je tente de télécharger le pilote je recois un message comme quoi j'ai pas le matériel nécessaire pour ce pilote.


Résultat, je n'ai pas internet sans fil ni de solutions à mon problème.

Si vous avez la moindre idée qui pourrait changer ma situation je suis preneur!
Mercii.

4 réponses

Messages postés
28212
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2021
3 569
Bonjour,
Essayez peut-être avec ce pilote, WLAN_QualcommAtherosKiller_Win81_64_VER11411277.zip.
Cdlt.
Messages postés
12
Date d'inscription
mardi 26 août 2014
Statut
Membre
Dernière intervention
21 mai 2016

salut glg merci pour ta réponse j'ai télécharegé le pilote que tu m'as conseillé mais j'ai eu le même problème.

je ne pense pas que ce soit un pb de pilote mais au dessus. Le message dit que le bon matériel Qualcomm pour le pilote n'est pas détécté

Messages postés
28212
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2021
3 569
Tenter peut-être de mettre le chipset à jour et voir ensuite ce que cela peut donner.
Chipset_Intel_Win81_64_VER9401027.zip.
Question :
Est-ce que ce pc a été démonté ?
Messages postés
12
Date d'inscription
mardi 26 août 2014
Statut
Membre
Dernière intervention
21 mai 2016

j'ai installé le chipset ca me donne un message d erreur


oui il a été démonté mais seulement pour réparer l'écran donc je ne pense pas que ce soit la raison
Messages postés
28212
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2021
3 569
Est-ce que la carte réseau est connectée ?
Il y a deux fils à brancher sur cette carte et le fait qu'il ne trouve rien dans le gestionnaire de périphériques fait penser à ce genre de problème.

@+
Messages postés
12
Date d'inscription
mardi 26 août 2014
Statut
Membre
Dernière intervention
21 mai 2016

Merci pour votre aide, mon réseau sans fil fonctionne à nouveau. J’espère pouvoir vous aider à mon tour un jour!
Messages postés
28212
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2021
3 569 >
Messages postés
12
Date d'inscription
mardi 26 août 2014
Statut
Membre
Dernière intervention
21 mai 2016

Bonjour,
De rien, mais vous oubliez de préciser ce que vous avez trouvé, cela pourrait éventuellement aider des gens dans la même situation que vous.
Bonne continuation.
Cordialement.