Probleme GIGASET A 510

Fermé
arlette - 15 févr. 2016 à 16:40
 arlette - 17 févr. 2016 à 10:41
Bonjour, je suis équipée depuis longtemps d'un GIGASET A510, nos échanges téléphoniques sont pollués depuis peu par un espèce de chuintement entendu par les 2 personnes. Avez vous une piste pour trouver l origine du problème, une solution? je n'ai pas appelé Orange qui va me "promener" un long moment .
Par avance , merci . A. GIGAND
onfig>Windows / Mozilla 11.0</config>

4 réponses

poupougne13 Messages postés 43765 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 3 mars 2022 10 925
15 févr. 2016 à 17:35
Bonsoir....

Cela arrive-t-il avec un seul correspondant ou avec tous ?
si un seul, ça peut venir de chez toi ou de chez lui...si tous, ça risque de venir de chez toi seulement...
peux-tu essayer un autre téléphone chez toi >?

Cdt,
@+

0
merci Poupougne 13, je vais essayer;
0
kaumune Messages postés 21892 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 7 octobre 2022 4 950
Modifié par kaumune le 15/02/2016 à 18:43
Slt

Ce tel est branché sur quoi ?

Si sur une Livebbox faire un reset usine de celle-ci

Si une prise téléphonique avec un filtre ADsl, essayer en branchement direct, sans le filtre
0
merci, il faut aussi que j 'essaie; mais comme le chuintement ne se produit pas tout de suite , il faut que je me fasse la lecture à partir de mon portable vers mon fixe et je n'en ai pas pris le temps aujourd'hui, pardon !
bonne soirée
ps: j'ai très peu d'appels
0
Gouril Messages postés 3463 Date d'inscription samedi 29 octobre 2005 Statut Contributeur Dernière intervention 2 février 2017 580 > arlette
16 févr. 2016 à 17:52
le chuintement ne se produit pas tout de suite

Cela change la donnée du problème!
0
baladur13 Messages postés 43124 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 6 octobre 2022 13 148
16 févr. 2016 à 17:55
Bonjour
Si votre livebox est ancienne , je vous conseille de contacter la boutique Orange la plus proche afin de la remplacer par un modèle récent.
0
merci mais elle est est récente; et pour le chat noir le mien est tellement bruyant et brise-fer que je ne peux pes le louper.
0
Gouril Messages postés 3463 Date d'inscription samedi 29 octobre 2005 Statut Contributeur Dernière intervention 2 février 2017 580
15 févr. 2016 à 17:39
Bonjour,
Cela est certainement un problème d'isolation des fils dans le téléphone.
C'est-à-dire que le plastique gainant le cuivre n'est plus suffisamment fonctionnel pour remplir son travail. Ainsi, du courant est en contact indirect avec les câbles audio.
Solution n°1 changer les appareils défectueux. Ou tous.
Solution n°2 démonter les appareils et refaire l'isolation des fils concernés.

Vu le prix de l'appareil (30€ sur internet CD....) je privilégierais la solution 1.
-1
Merci Gouril, solution 2 impossible et la 1 je ne vais pas y couper, mais cela sera un peu plus cher car base + répondeur+ 3 appareils pour ne pas tenter de mélanger vieux matériel et neuf;
merci beaucoup c'était ma première tentative de question sur forum.
0
Gouril Messages postés 3463 Date d'inscription samedi 29 octobre 2005 Statut Contributeur Dernière intervention 2 février 2017 580
15 févr. 2016 à 18:36
Service, et le diagnostique est ? (selon message de poupougne)
0