Problème sur un combiné gigaset AS405 [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 14 août 2018
Statut
Membre
Dernière intervention
15 août 2018
-
Messages postés
40074
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 janvier 2021
-
Bonjour
Un combiné n'affiche plus rien, sauf lorsque j'appuie sur la touche rouge de fin de communication de manière prolongée alors apparait fugitivement "BASE" clignotante,puis plus rien.J'ai déja reposé le combiné sur la base sans effet.J'ai également débranché les piles toujours sans effet.
Avez vous une solution SVP Merci.
NB Les 2 autres combinés fonctionnent parfaitement

2 réponses

Messages postés
2
Date d'inscription
mardi 14 août 2018
Statut
Membre
Dernière intervention
15 août 2018
11
J'ai utilisé des batteries parfaitement chargées ,le combiné s,est réinitialisé correctement.Mais dans l'afficheur le symbole figurant la batterie indique batterie vide avec une zebrure à gauche.Je crains que le combiné n'assure pas sa propre charge.J'attends qq heures sur la base pour confirmer mes doutes.
Merci de votre aide
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
40074
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 janvier 2021
9 868
Essayez de croiser deux combinés... un des chargeurs est qui sait non alimenté. Verifier la prise électrique.
Messages postés
40074
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 janvier 2021
9 868
Bonjour,
L'appui prolongé sur la touche "Raccrocher" arrête le combiné, mais une fois remis sur le chargeur ou la base il se remet, en théorie, en marche au bout de 30 secondes.

C'est appareil est ancien ? Les batteries pourraient être fatiguées.

Essayer d'intervertir les batteries de ce combiné avec celle d'un autre qui fonctionne, afin de voir si le souci suit le combiné ou les batteries. (Attention aux polarités)