Activer Fast Boot Windows 10

Résolu/Fermé
Nicocacola Messages postés 312 Date d'inscription dimanche 26 octobre 2008 Statut Membre Dernière intervention 11 mars 2016 - 30 juil. 2015 à 13:21
Nicocacola Messages postés 312 Date d'inscription dimanche 26 octobre 2008 Statut Membre Dernière intervention 11 mars 2016 - 26 oct. 2015 à 11:03
Bonjour,

Je trouve Windows 10 très lent au démarrage! Et pour cause, il semblerait que l'option Fast Boot de mon ASUS se soit fait la malle!

Je possède une carte mère UEFI mais impossible de trouver l'option pour activer le Fast Boot.

Dans "Option d'alimentation" il n'y a pas la case "Activer le démarrage rapide(recommandé)"

Dans le BIOS une fois que j'ai activé le Secure Boot l'option Fast Boot apparaît! Mais voilà, une fois activé mon pc reboot sur le bios sans accéder à Windows 10.

J'ai suivi une technique pour enlever le mot de passe au démarrage mais le démarrage de Windows 10 reste hyper long!

Avez vous une solution? Le même soucil?

Merci pour vos réponses :)
A voir également:

2 réponses

Utilisateur anonyme
30 juil. 2015 à 13:26
Bonjour . Je sais que ce n'est pas une réponse mais W 10 est quasi instantané avec un simple HDD pour moi , beaucoup plus rapide que W8.1 . Cdlt
5
Palbolsky Messages postés 259 Date d'inscription mercredi 18 juillet 2012 Statut Membre Dernière intervention 4 mars 2016 121
30 juil. 2015 à 13:30
Avec le démarrage rapide, je passe du bios à l'écran de bureau sans voir aucun chargement. Mais je suis sur ssd, donc c'est encore plus rapide.
0