Multiples problèmes après installation de W10

Résolu/Fermé
Ulrichleboss Messages postés 502 Date d'inscription dimanche 20 juillet 2008 Statut Membre Dernière intervention 14 mai 2016 - 30 juil. 2015 à 13:34
 Utilisateur anonyme - 19 oct. 2015 à 09:00
Bonjour j'ai installer par la mise à niveau gratuit W10.

L'installation c'est dérouler sans problèmes !

C'est après que les problèmes commencent !

Je suis obliger de redémarrer plusieurs fois mon ordinateur pour arriver à avoir une barre des tâches à peu près fonctionnelle ! Quand je clique sur une "icône invisible" de ma barre des tâches je me retrouve avec ce message : https://prnt.sc/7ys7h1

Impossible d'aller au Windows Update pour vérifier les mise à jours car l'icône n'existe plus et impossible de le trouver sous rechercher !

Impossible également de repasser sous W7 le point de restauration est "effacer" et la protection du système est désactiver !

Si quelqu'un est dans la même galère que moi et as une solution je suis preneur car je suis à deux doigts de jeter mon PC par la fênetre !

Merco d'avance !
A voir également:

3 réponses

Utilisateur anonyme
30 juil. 2015 à 13:41
Bonjour,
Je ne suis pas dans la galère car je n'ai pas toujours recu la notification de la mise à niveau prete ! Pour ton problème j'ai la solution !
Dans un autre PC, télécharge l'iso de windows 7 :
https://www.sosvirus.net/iso-windows-7/

Puis grave le dans un dvd de 4GO !
Met le dvd dans le pc sous windows 10 et redémarre-le !
Installe windows 7 puis tout redevient comme avant !*

RAPPEL : RISQUE DE PERDRE TOUT TES DONNES !!!
0
moumette86 Messages postés 63 Date d'inscription jeudi 11 septembre 2014 Statut Membre Dernière intervention 6 mars 2018
30 juil. 2015 à 13:42
bonjour, j'ai plus ou moins les même problèmes et je ne peux pas épingler certains sites, (tel que FACEBOOK) je n'ai plus le bouton "ACTUALISER", et lorsque je veux imprimer ; je ne sais pas ??? (plus)
merci pour toutes réponses
autrement si l'on veut retourner sur WINDOWS8.1, comment fait on ?
les complications, trop peu pour moi
merci
cordialement
0
Utilisateur anonyme
30 juil. 2015 à 13:44
Regarde la réponse que j'ai écrite en haut ...
Pour le lien de Windows 8.1 :
https://www.sosvirus.net/telecharger-images-iso-windows-8/
0
Laissez Windows et passer a Linux Fini les problèmes
0
Utilisateur anonyme > Pacobuntu
19 oct. 2015 à 09:00
Linux, est un bon OS mais il manque beaucoup de fonctionnalités et logiciels ! Windows ou MacOS X de Apple, sont (pour l'instant) très bien...
0
Ulrichleboss Messages postés 502 Date d'inscription dimanche 20 juillet 2008 Statut Membre Dernière intervention 14 mai 2016 37
31 juil. 2015 à 08:36
Bon enfaite j'ai éteint mon ordi en appuyant sur le bouton POWER pendant 5s, et quand j'ai rallumer tout marcher correctement...

J'avais vu que des choses avait changer, exemple au démarrage de l'ordi il marque toujours les touches à appuyer pour aller dans le BIOS etc ... et de puis que j'avais installer W10 ces indications avaient disparus.

Problème résolu en coupant l'ordi avec le bouton POWER à tester pour les autres !
0
Utilisateur anonyme
31 juil. 2015 à 14:01
Pareil ! Sur VirtualBox j'ai installer W10 puis j'ai de nombreux problèmes ! Je l'ai redémarrer puis miracle, tout marche à merveille ! Je croyais que ce problème venait juste de moi...
0