Perte de connexion pendant un téléchargement [Résolu/Fermé]

Signaler
-
 Beelze -
Bonjour à tous,

Voila mon problème :

Lorsque je télécharge un fichier (avec n'importe quel logiciel) je perds la connexion à internet. Je reste connecté au wifi mais impossible de charger une page web, le seul moyen de retrouver la connexion est de désactiver puis réactiver la carte réseau ou alors "Résoudre les problèmes".


Je précise qu'il n'y a que mon pc qui perd la connexion à internet


J'ai déjà fait quelques recherches sur des forums mais jusqu'à présent aucune des solutions suivante n'a résolu mon problème :
- Corriger les erreurs du registre (avec CCleaner)
- Effacer les fichiers temporaires] (avec CCleaner)
- Mettre à jour le pilote de la carte réseau
- Décocher "Autoriser l'ordinateur à éteindre ce périphérique ..." dans la configuration de la carte

Enfin bref je ne sais plus quoi faire pour résoudre mon problème qui persiste déjà depuis un bon moment.

J'espère que vous pourrez m'aider à trouver une solution

Merci à tous.

Ma pc :
ASUS K75VJ


PS : J'ai ajouté un SSD il y a peut de temps et j'y ai migré le système et je n'avais pas ce problème avant

2 réponses

Messages postés
5
Date d'inscription
mardi 7 avril 2015
Statut
Membre
Dernière intervention
7 mai 2015

salut,

c'est quoi ton système d'exploitation, et STP ne me dis surtout pas Windows 8/8.1.
Messages postés
5
Date d'inscription
mardi 7 avril 2015
Statut
Membre
Dernière intervention
7 mai 2015

DSL, je ne peux rien faire de plus.

pour info, Windows 8.1 a ce jour est le pire système d'exploitation Microsoft (plein d'erreur inexplicable).
Merci c'est pas grave j'ai résolu le problème au bol
Bon j'ai résolu mon problème je ne sais trop comment
En tous cas voila ce que j'ai fait avant que ça soie résolu :
- Changer d'antivurus
- Changer l'adresse ip de mon ordi (j'avais une ip fixe avant)
- Installer une autre version du drivers pour la carte réseau