TV qui s'éteint toute seule [Fermé]

Signaler
-
 joluax -
Bonjour,


Je possède un téléviseur de marque Samsung modèle LE 40 B620R3WXXC;
Depuis hier, mon téléviseur s'éteint tout seul sans aucune intervention de ma part !!!!!!!!!!! Ce soir par exemple, il vient de s'éteindre alors qu'il était allumé depuis 5 minutes !!!!!!!!!! Je précise que le voyant rouge est éteint.
Quand j'arrive à mettre à nouveau en marche ma télé au bout d'environ 20 minutes, elle tourne plusieurs heures sans soucis avant que je ne l'éteigne moi même.
Je n'y comprends rien !!!!!!!!!!!!!!
Quel est le soucis ? quelqu'un a t' il ce genre de problème ?
D'avance merci pour votre aide

3 réponses

Messages postés
48
Date d'inscription
samedi 5 janvier 2013
Statut
Membre
Dernière intervention
16 janvier 2014
10
as tu vérifié si tu as mis la mise en veille de ta télé "le mode veille"
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
276
Date d'inscription
samedi 19 février 2005
Statut
Membre
Dernière intervention
29 juillet 2018
8
Non je crois pas, maintenant je ne suis pas sur, mais le voyant rouge n'est pas allumé !!!!!!!

Je viens de débrancher ma télé et de la rebrancher après 5 minutes et la elle fonctionne !!!!!!!!!!!
Messages postés
6208
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
14 novembre 2020
1 353
slt

à mon avis ce n'est pas bon signe et le SAV s'impose.

la mise en veille ce n'est pas aléatoire et il doit avoir un message à l'écran pour dire qu'il passe en veille.
je penche pour un problème d'electronique
Messages postés
6208
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
14 novembre 2020
1 353
je comprend bien ton desaroi, mais comme je dis toujours, ça marche toujours bien Avant de tomber en panne.

je te dirais bien de faire une mise à jour du firmware, mais ce n'est pas une bonne idée, car si il y a coupure pendant le flash, là pour le coup ça risque d'être plus grave.
Messages postés
276
Date d'inscription
samedi 19 février 2005
Statut
Membre
Dernière intervention
29 juillet 2018
8
Oui c'est sur, ce serait le pompon !!!!!!!!
La elle fonctionne, bizarre tout à l'heure elle s'est coupé après à peine 5 minutes et la elle tient depuis plus de 10 minutes !!!!
Et elle me fait ça depuis hier
je veux bien tenter la mise à jour par contre sur le site Samsung en entrant mon modèle, je trouve plusieurs MAJ je choisis la dernière ?
Messages postés
276
Date d'inscription
samedi 19 février 2005
Statut
Membre
Dernière intervention
29 juillet 2018
8
Bonjour,

Ce matin, ma télé n'a pas voulu se mettre en marche, alors je l'ai débranché 5 minutes puis rebranché et j'ai pu la mettre en marche, puis elle s'est coupée 5 minutes après. Hier soir, elle m'a fait pareil, puis ensuite elle a tenu plusieurs avant que je ne l'éteigne moi même !!!!!!!!
C'est bizarre !!!!
Messages postés
6208
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
14 novembre 2020
1 353
je ne suis même pas sur qu'une mise à jour y puisse grand chose !
essaye d'appeler le SAV plutôt et pose leurs la question, avant de faire grosse bêtise :)
Ok, merci quand même.