(tv orange) connection mai pa d image [Fermé]

Signaler
-
 Emarg21 -
je vien de rentrer chez moi j alume mon decodeur maii aucune image ne passe le decocdeur fonctionne corectement mai aucne image s affiche j ai essyer de le debracher... aucun effet

22 réponses

j'ai exactement le même problème que "Cynthia911"

Lorsque j'allume ma télé et le décodeur, l'ecran reste noir, sur le décodeur seul l'heure est affiché..

Est-ce un probème de chez orange ? ou un problème technique ?
172
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

MERCI MERCI BEAUCOUP ERIC!!! ca marche grâce a toi!! super!!
trop contente
La perte d'image vient de certains composants qui chauffent, vous devez très cetainement laisser votre décodeur tout le temps allumé. il suffit juste de mettre votre appareil à l'arrêt, puis rallumer quelques minutes plus tard. Le mieux étant de faire une initialisation ; la manip se fait en maintenant le bouton 0/1 en dizaine de secondes, vous relachez et le mot "init" apparait puis votre décodeur se met en veille. Vous n'avez plus qu'a rallumer.
> mauriccc
MERCI.
J'avais un écran noir et la manip d'Eric n'y changeait rien. Je viens simplement de suivre la méthode de mauriccc : éteindre le décodeur 2 minutes et le rallumer et tout est revenu normal.
Maintenant je vais faire attention ne pas le laisser allumé inutilement.
Quand je fais la manip d'Eric il n'y a meme pas le menu qui s'affiche....
Merci à Eric ça marche de suite nikel
je viens de m installer mais le decodeur orange tv s allume j ai la mosaique mais pas d image
Messages postés
13
Date d'inscription
samedi 20 septembre 2008
Statut
Membre
Dernière intervention
11 octobre 2011
14
Bonjour,

J'ai un gros problème avec mon décodeur TV orange.

En effet, mon décodeur est correctement bien brancher, internet marche nikel, aucun problème de péritel, le décodeur marche et j'entends les sons des chaines. Le seul gros problème, c'est que j'ai pas d'image.

J'ai lu plus haut que y' avait des solutions: j'ai tester celle d'eric, je n'arrive pas a allez dans les options car je voit rien...J'ai tester celle de peter d'éteindre ma live box et le décodeur, rien non plus. J'ai aussi tester celle de bertrand, d'appuyer sur le bouton on/off pendant 5 seconde...mais rien.


Le problème est survenu aujourd'hui... Je n'ai pas appeler orange car j'ai pu lire que la manip est longue, donc si j'appelle sa me coutera cher, très cher. Surtout que Orange sont les spécialistes de la réponse " sa ne va pas durer longtemps" quand on leur pose la question" pouvez vous me rappelez?".
Je ne vous cache pas que je vais quitter orange d'ici peu pour allez chez un autre.

Bref, j'aimerai trouver une solution à faire sans appeler orange.


Merci de votre aide.
Messages postés
1
Date d'inscription
jeudi 19 mai 2016
Statut
Membre
Dernière intervention
19 mai 2016
11
Salut ,
Sur le décodeur Sagem il y a 2 touches en façade ( logo tv - et + ) , faite un appuis long sur le logo tv - .
Un menu assistance apparaît , sélectionner dans le menu tout en bas -> réinitialiser.Le décodeur va redémarrer et votre probléme d image sera résolu. A+
Lol, je suis moi aussi bien connecté à la livebox, j'ai une bonne réception, mais je ne peux voir que 2 chaines, arte et la 13, dur.
J'ai lu vos commentaire, mais y a pas de réponse à ce problème, ça fout les boules.
En espérant que quelqu'un a une solution...
oui j ai le meme probleme. J n ai pas d image... aidez nous
moi pareil sauf ke moi jai toius debrancher pour voir et rien ne se passe help gros probleme
Merci, erci. Ca remarche!
Moi aussi g le meme prob.

je ne reçoit qu'une seule chaine la 50...

qui a la solution please
ce soir à20h30 j'étais sur la 1 , j'ai voulu changer de chaine et rien ma télécommande ne veux rien savoir !!!!! j'ai changé les piles toujours rien ???? que dois je faire ???? merci
J'ai trouver les gars tu n'as cas debrancher ta livebox et la rebrancher je parle de la prise electrique biensur ^^ en tous cas pour moi ça a marché !
Salut a tous, pour ceux qui comme moi on eu le problème d'ecran noir!
Eteindre le décodeur, appuyer 5 sex sur le bouton marche arrêt en la redemarant. Et la miracle théoriquement sa re fonctionne.
Faut pas réver! on n'est pas à Noêl... moi, plus de tel depuis avril 2010 et là c'est le décodeur qui affiche --;-- Dommage que le service après-vente n'existe pas chez Orange.Lorsque vous dites que vous êtes prêt à payer le déplacement d'un technicien, ils ne connaissent pas.A se demander si on est sur la même planête.Drôle de politique chez ORANGE...pub, pub))))))))))
moi ca marche merci bcp!!!
Merci beaucoup ! ça a marché ! Après 2h sans TV, brancher et débrancher, enfin une solution !
Bonjour,

Meme problème avec le décodeur ihd91, aucune image... Essai de réinitialisation du décodeur, sans effet ... débranchement du décodeur, sans effet ... débranchement de la livebox, sans effet ...
Please help :(
meme probleme ..
la mm tout essayer
moi aussi ... mais le problème concerne uniquement france 2 ! toutes les autres chaines marchent normalement.
Le bandeau s'affiche, mais je n'ai qu'un écran noir.
Et le tuner tnt, au lieu d'afficher "tv", il affiche "--:--"
L'heure qu'il annonce est complètement farfelue (il me dit qu'il est 22h47 alors qu'on est en plein après-midi)
J'ai beau réinitialiser, débrancher, rebrancher la livebox et le décodeur, rien n'y fait ...
Evidemment, le 3900 est toujours saturé, l'assistance sur orange.fr n'a pas de réponse pour moi, et au magazin france telecom on m'envoie balader en me disant que eux ils sont vendeurs, pas techniciens ...
aidez moi !!! j'en ai maaaaarrrrrrrrrrrrrreeeeeeeeeeeeeeeeeeeeeee ...
bonjour, je travaille moi même a orange, et je peux vous assurer que l'on a aucun logiciel pr faire des test surla ligne ou encore l'internet ou TV
> julian017
Bonsoir .Je viens de lire votre intervention sur ce forum à l'instant et constate que depuis la mise en service du décodeur " blanc " orange ( pour moi depuis novembre2008 ) le mécontentement est général . Je ne doute pas de la bonne volonté du Personnel du 3900 mais le résultat de mes 19 appels (du 5/11/08 au dernier,du 12/03/09 ) est à ce jour totalement négatif , incluant les supers techniciens des niveaux +++ .J'ai cessé mes appels depuis le 12/03/09 , où le technicien +++ m'a indiqué que le décodeur "blanc" , de marque Samsung ,ne fontionne pas . Le problème est à l'échelle de tous les clients TV Orange par satellite et des négociations sont en cours pour la fourniture d'un nouveau décodeur par un autre fabricant, à l'écheance de mi-2009 . Ce technicien m'a même conseillé ,en attendant, de me procurer un décodeur/sat. TNT à bas coût dans une grande surface mais cela entrainerait de nouveaux frais ,notamment achat du décodeur + 2 réorientations d'antenne (de Hotbird vers Astra , puis retour ) . Et finalement pourquoi rester chez Orange,plus cher que les autres FAI. ?
Deux questions se posent donc :
- Ces négociations pour la fourniture d'un nouveau décodeur par un autre fabricant ( réelles ? ) ont-elles abouti ?
-Quand les clients seront-ils approvisionnés ,dans l'espoir de voir finir leur calvaire ?
Merci pour toute information crédible
> mozart83
moi g aussi le soucis g résilier direct orange tv , car les nunuches au telephone se garde bien de dire qu'il faut une parabole a plusieur tête pour cpaté toutes les châines
J'ai exactement le même problème que toi, toutes les chaines sauf france 2
(et c'est évidement la seule chaine qui m'intéresse)...
A tu réussi à arranger ça?
Merci
Boris

Bonjours, toujours le mêmê problème et aucune aide. '-_-'
idem, meme probleme depuis 2 semaines ce serais bien que quelqu'un passe part là ^^

Et bien quelques mois plus tard les problèmes sont toujours les mêmes avec orange ! Connexion parfaite entre le libe box et le pc , mais rien avec la tv, qui marchait bien avant mais maintenant ne se connecte plus : le petit soleil tourne en rond pendant des heures.... helppppppp
Slt,
J'ai le meme probleme, j'arrive a me connecter a l'internet avec l'ordinateur, je peux regarder les programmes replay et les vidéos a la demande sur le decodeur, mais a part ca, je ne capte plus aucunes chaines depuis bientot 3 semaines. C'est chiant. C'est l'écran noir complet. J'ai fais tous les trucs qu'ils disent de faire en cas de disfonctionnement, mais rien ne change c'est toujours pareil. Est-ce que votre télécommande ne marchais qu'avec les boutons "Standby" "Menu" et "Guide" ? Car moi c'est le cas. Quand j'essaye de mettre une chaine rien ne se passe, il y a juste le petit voyant vert qui s'allume, pour me dire qu'il reconnait la télécommande mais c'est tout. Aucuns chiffres ne s'affichent. Alors puisque je vois que votre probleme date d'il y a plus d'un an, pourriez-vous me dire si vous avez réussi a résoudre ce problème, et si oui, comment avez-vous fais ? Merci beaucoup.
Ah oui, au cas ou, je posséde un décodeur sagem.
> Cynthia911
Salut moi depuis hier il m'arrive la même chose je ne sait pas quoi faire a tu trouvé la solution ???
> Bastien5108
il faut appeler l'assistance, j'ai fait comme sa il m'ont fait une réinitialisation a distance et depuis sa remarche.

la manip a durer environ 30min
sauf si ils te repondent pas
peter merci ta methode marche
bonsoir,comme vous 4 ronds joint le service client il 'mont dit que l'erreur allait remonter ect..

solution après moulte recherche ici : http://www.bbox-forum.net/t5248-acces-au-divers-reset-sur-bbox-tv-fibre

suivez la manip acceuil puis touche 1 et 3 . ensuite taper 050908 et là aller sur reset factory ! attendez

et là oh miracle vous avez l'image et là une mise à jour se lance il s'initialise et ça remarche !!

bonne chance j'espère que je vous ai aider j'ai tellement galéré !
pareil pour moi ....le bandeau de la chaine est visble puis apres pa d image ecran noir ;;;et ceci avec toutes les chaines hd Bizarre !!!
oui exactement ! meme probleme
bonjour
j'ai un problème depuis dimanche 8 septembre 2008 et à ce jour le dépannage Orange est plutôt muet , j'ai eu 10 interlocuteurs dont un dimanche avec qui je suis restée 2 h au telephone qui a fini par me dire qu'un "expert" allait me contacter le lendemain .............personne ne m'a contacté donc j'ai de nouveau rappelé et j'ai eu l'expert qui m'a dt que j'étais certainement déconnectée du reseau que ou 24h ça fonctionnerait et deux jours aprés toujours rien , je fais une lettre recommandée au seul nom que je posséde sur une des lettres orange et on verra la suite merci de me dire comment vous avez résolu vos problèmes
le meme probleme depuis environ 1 mois pas d'image ca revient de temps en temps puis ca coupe au bout d'une demis heure rien a faire j'ai tout essayer...