Décodeur orange relié a un écran Samsung, plus de son !

[Résolu/Fermé]
Signaler
Messages postés
44
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
23 juillet 2015
-
 MamanBibi -
Bonsoir
J'ai un décodeur orange relié a un écran Samsung par HDMi ,voila d'un seul coup je n'ai plus que l'image et plus de son quand je l'allume et quand je débranche électriquement le décodeur le son le revient mais si j'éteins une nouvelle fois la télé et le décodeur et que je les rallume ,le son disparaît encore ce qui m'oblige a redémarrer le décodeur !!
J'ai également un lecteur blu-ray relié a mon écran samsung qui lui aussi maintenant n'a plus de son mais que l'image et ce problème est arrivé d'un seul coup !!
Est ce que quelqu'un pourrait me dire d'où vient le problème
Merci
Cordialement

2 réponses

Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 658
Salut,

Le soucis ne vient pas du décodeur ou du lecteur Blu-ray mais de la connectique de la TV.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Je viens d'avoir le même problème sur mon ecran incurvé samsung 4K.
Nous avons changé le décodeur tv et pas de son non plus.
J'ai recontacté le service technique orange.
Le problème vient d'un réglage concernant l'Hdmi.
Manipulation à faire:
Éteindre le décodeur tv orange avec l'interrupteur sur la facade arrière.
Aller dans le menu de la tv samsung.
Dans image, sélectionner option d'image
Puis uhd hdmi et il faut DÉSACTIVER HDMI 1 (enfin la prise hdmi sur laquelle est relié votre décodeur tv d'orange). En l'occurrence nous l'avions branché sur 1.
Et voilà problème résolu !!!
Messages postés
44
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
23 juillet 2015
5
Un très grand merci a toi .