Msi ne demarre plus

Résolu/Fermé
haysten - 3 mai 2013 à 09:15
 haysten - 3 mai 2013 à 13:30
Bonjour,
Hier soir mon pc fonctionnait correctement hier, je n'ai rien installe dessus. Mais ce matin il ne veut plus demarrer.
Lorsque je tente de l'allumer il commence par m'afficher la premiere etape du demarrage. Dessus on y voit 'msi' ecrit en gros et en plus petit : "del key to run setup" " f11 key to run boot menu" "tab key to show post screen" "f3 key to run recovery".
Ensuite s'affiche un ecran noir avec juste un petit tiret en haut a gauche. J'entends encore le ventillateur tourner, mais l'ordi ne fait plus rien.
Savez-vous comment arranger ca? Je vous remercie!
A voir également:

2 réponses

Merci de ta reponse!
Mais je suis desolee je n'y connais absolument rien en ordi. Je fais comment pour verifier que la connectique sata est bien mise? Et pareil, je suis dans l'onglet boot mais je ne sais pas comment voir si mon ordi est liste.
6
Help--ps2-- Messages postés 839 Date d'inscription dimanche 20 juillet 2008 Statut Membre Dernière intervention 7 août 2013 113
3 mai 2013 à 10:02
il faut simplement vérifier que la connectique du disque dur est bien enfoncée dans la carte mère , c'est tout simple :)
dans l'onglet boot tu as quoi comme option ? et dans quel ordre ?
0
Ah oui et c'est un portable! La connectique a l'air bien mise, mais c'est fou toute la poussiere qu'il y avait autour!
Dans l'onglet boot j'ai pas fait grand chose, j'ai juste le choix entre "boot settings configuration" et "boot device priority". Quand je vais dans le premier presque toutes les options sont marquees "unabled". Donc je ne sais pas trop quoi faire..
0
Problème résolu !
Bon, personne ne sait qui je suis et mon cas peut en aider d'autres pas aidés par la vie comme moi, donc, je raconte comment j'ai réglé mon problème : j'ai retiré la carte mémoire de mon appareil photo de l'ordi.. Voilà! :S
En tout cas merci beaucoup de ton aide Help !
0