Pas de son sur mon Casque Audio

[Fermé]
Signaler
Messages postés
19
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
9 août 2011
-
Messages postés
19
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
9 août 2011
-
Bonjour,

J'ai un problème avec mon casque audio, quand je le branche sur mon PC, il n'y a aucun son et c'est vraiment embêtant. Je viens de l'acheter et il marche très bien sur ma chaîne Hi-Fi, mais pas sur le PC ! Si vous pouviez m'aider ce serait gentil, merci !

PS : Je suis avec avec Google Chrome et pas Safari comme le dit le message en bas.



A voir également:

3 réponses

Messages postés
19
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
9 août 2011
5
J'ai résolu mon problème, c'était le port audio qui marchait pas, et là quand je bouge ca se brouille, du coup je suis obligé de rester avec un volume bas...
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
750
Date d'inscription
mardi 14 juillet 2009
Statut
Membre
Dernière intervention
6 mai 2013
110
Veuillez verifier toutes les molettes de volume dans les reglages son obtenus dans la barre des taches.
Si toutes les molettes sont activees et que muet est decoche, rendez vous dans le panneau de configuration, dans les reglages audio, et verifiez que la sortie est bien le casque, et que son volume n'est pas baisse au maxi ou desactive.
Messages postés
19
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
9 août 2011
5
Je n'ai pas très bien compris ce que tu as dit désolé...
Messages postés
29185
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
4 039
Je n'ai rien dit, juste une image qui t'indique de faire la même chose que ce que tu vois, c'est pas compliqué, si !
Démarrer
Panneau de configuration -----> 1
Son et périphériques ----->2
Et ainsi de suite........
@+
Messages postés
19
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
9 août 2011
5
Le message ne t'était pas adressé ! Je t'ai répondu en haut regarde ! :)
Messages postés
29185
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
4 039
Bonsoir,
Essayer ce que propose l'image suivante, cliquer.
@+
Messages postés
19
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
9 août 2011
5
Je viens de faire ça, et il vient de se passer quelque chose de bizarre : il n'y avait pas de son au début, mais j'ai à peine bougé le casque qu'il y a eu 1 seconde de musique, mais plus rien après. J'ai encore essaié de bouger le casque mais plus rien....