Problème Wifi Livebox

Résolu/Fermé
Signaler
Messages postés
24
Date d'inscription
mardi 6 juillet 2010
Statut
Membre
Dernière intervention
29 juillet 2011
-
Messages postés
24
Date d'inscription
mardi 6 juillet 2010
Statut
Membre
Dernière intervention
29 juillet 2011
-
Bonjour,

J'ai un Problème Avec Ma connexion Wifi. (J'ai une Livebox 2.)
La Connexion se "Réinitialise" Toute seule. Explications :
Je suis connecté, la connexion marche et d'un coup, plus de connexion !
Ensuite la connexion revient, c'est vraiment énervant, pouvez-vous m'aider ?

Merci d'Avance.

6 réponses

salut,

commence a mon avis par regarder l'observateur d'évènement pour voir les erreurs ou warning de près...

Ordinateur ==> Gerer ==> ...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

ok on y voit plus clair.
Alors dans un premier temps tu ouvre une invite de commandes dos et tu tapes ipconfig /all

tu notes ton adresse ip ,celle de la passerelle ainsi que celle de ton serveur dns.
Tu vas dans les propriétés de ta connexion reseau tcp-ip ipV4

Et la tu dois avoir de cocher obtenir une adresse automatiquement.
Clique a la place sur "utiliser l'adresse ip suivante.
Tu mets l'adresse IP notée précédement.
255.255.255.0 en masque de sous-reseau
l'adresse de passerelle relevée plus tot

En serveur DNS, plus bas, tu cliques sur utiliser l'adresse de serveur dns suivante.
Et tu mets en préféré l'adresse dns relevé plus tot.

Voila la tu as une configuration fixe et tu ne devrais plus avoir de problème...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
24
Date d'inscription
mardi 6 juillet 2010
Statut
Membre
Dernière intervention
29 juillet 2011
12
Une Fois dans l'Observateur je fais quoi ?
bah tu fouilles au niveau des erreurs en repérant celles liées à la connexion reseau...
Et ensuite quand tu auras trouvés, avec les details, soit t'auras la solution, soit tu le postes ici et je verrai...
Messages postés
24
Date d'inscription
mardi 6 juillet 2010
Statut
Membre
Dernière intervention
29 juillet 2011
12
Je ne sais pas si c'est ça mais voilà :

La résolution du nom wpad.home a expiré lorsqu'aucun des serveurs DNS configurés n'a répondu.

TCP/IP n'a pas pu établir une connexion sortante car le point de terminaison local sélectionné a été récemment utilisé pour se connecter au même point de terminaison distant. Cette erreur se produit généralement lorsque les connexions sortantes sont ouvertes et fermées à un débit élevé, provoquant l'utilisation de tous les ports locaux disponibles et obligeant TCP/IP à réutiliser un port local pour une connexion sortante. Pour réduire le risque d'altération des données, la norme TCP/IP exige qu'un laps de temps minimal s'écoule entre des connexions successives d'un point de terminaison local à un point de terminaison distant.

La résolution du nom gboost.gzero.com a expiré lorsqu'aucun des serveurs DNS configurés n'a répondu.

La résolution du nom www.msftncsi.com a expiré lorsqu'aucun des serveurs DNS configurés n'a répondu.

La résolution du nom isatap.home a expiré lorsqu'aucun des serveurs DNS configurés n'a répondu.

Merci de ton aide et désolé de ne pas tout comprendre pleinement :/
Messages postés
24
Date d'inscription
mardi 6 juillet 2010
Statut
Membre
Dernière intervention
29 juillet 2011
12
Merci Infiniment de Ta Patience & De Ton Aide,
Désolé de ma réponse tardive, j'ai du tester et ensuite j'avais un problème avec CCM.