Controleur reseau

Fermé
Signaler
-
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
-
Bonjour,je ne trouve pas de pilote pour mon controleur reseau voila je vous explique la situation,pour la connexion il n'y a aucun probleme ,j'ai acheté une carte sat cyberstream mais quand je la branche dans le gestionnaire de peripherie il y a un point d'interrogation en jaune sur contoleur de reseau,mais la connexion et tres bonne,et quand je debranche cette carte sat le controleur de reseau disparue.comment faire svp (sys xp)

2 réponses

Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Bonjour,

j'ai acheté une carte sat cyberstream <<< alors installes le pilote à l´aide du CD fourni pendant l´achat de la carte réseau.

NB: si tu n´as pas de problème avec la connection , c´est qu´il y 'a une autre carte qui fonctionne peu être? ou tu as une deuxième carte qui ne fonctionne pas ( dont le pilote n´est pas installé)

A+
Pico
je te remercie tout d'abord pour ta reponse pico,mais le probleme c'est que on es fait j'ai deux cartes reseaux
la 1er ethternet controller qui fonction bien mais la 2eme c'est via vt6102 rhin ethernet adapter qui ne fonction pas
malgres que j'ai telechargé son pilote mais cette derniere ne connais pas ce pilote pour la carte cyberstream
elle es configuré,mais ne fonctionne pas. dans le gestionnaire il m'affiche controleur de reseau en jaune et quand
je fait mise a jour pilote le systeme ne connais pas le pilote que j'ai telechargé.
juste une chose pico j'ai installé everest qui m'affiche deux cartes reseaux la 1ere reseau windows c'est via rhine II fast ethernet adapter qui fonctionne et il me donne les details,la 2eme carte il m'affiche reseau pci\pnp .
et me donne harmonics(conexant)cyberstream digital satelite receiver de type pci,et me donne encore
via vt6102 rhine II fast ethernet adapter de type pci sur ces deux cartes il ne me donne aucun detail. merci d'avance pico si tu peut faire quelque chose.
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494 > brave
si la carte réseau intégrée dans la carte mère fonctionne bien alors tu n´as pas besoin d´une deuxième .tu peux enlever la carte réseau PCI du PC
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Bonjour,

Je me demande pourquoi tu veux utiliser deux carte réseau à la fois ?

pour le pilote j´ai trouvé celui là >>> http://www.viaarena.com/default.aspx?PageID=420&OSID=1&CatID=1190&SubCatID=125

Ou ici >>> https://www.touslesdrivers.com/index.php?v_page=23&v_code=7406

A+