Cod4/nvidia 8600 gt probleme [Résolu/Fermé]

Signaler
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
-
Messages postés
2129
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
5 juillet 2011
-
Bonjour,


Bon j'ai un petit problème d'ordinateur jai call of duty 4 et quand je joue Jai une serie de lag qui arrive a tous les 2-3 minute mon pc a tous ce qui faut pour le rouler.Je me demande si se n'est pas ma carte graphique qui surchauffe je ne ses vraiment pas.

Si vous voulez plus de détail écrivez-moi le si vous avez réponse a ma question merci de m'eclairé


Maxime

13 réponses

Messages postés
428
Date d'inscription
dimanche 3 juin 2007
Statut
Membre
Dernière intervention
29 juillet 2009
22
télécharge everest et dit moi les températures
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
Températeure quand je ne joue pas :

Carte mere : 27degré celcius (81 degré faranaitre)
Aux : 62 degré celcius (142 degré faranaitre)
Gpu : 48 degré celcius (118 degré faranaitre)
Disque dure : 33 degré celcius (91 degré faranaitre)

Température lors dU jeux :

CARTE MERE : 28 degré celcius (82 degré faranaitre)
AUX : 74 degré celcius (167 degré faranaitre)
GPU : 57 degré celcius (133 degré faranaitre)
DISQUE DURE : 39 degré celcius (102 degré faranaitre)


se si est une question pour un ami ne vous fiez pas a ma signature prenez ses information si dessous :

Processur AMD Athlon 64x2 dual core processor 5600+ 2.81 GHz

1Gb Ram

Carte graphique Nvidia Geforce 8600Gt

Carte mère Asus m2n mx Se

Config Cod4 :

800 X 600

Aa : Off

Texture reglé manuellement :

Extra

Hight

Hight

Si tu a besoin d'éclaircissement a propos de mes informatique dit moi le et merci d'avance





Messages postés
428
Date d'inscription
dimanche 3 juin 2007
Statut
Membre
Dernière intervention
29 juillet 2009
22
quesque tu atend par "aux"j'ai un pote il me dit que c'est le le chipset bon si c'est sa 74degré je trouve que sa fait bcp.. apré le reste de tes température et tt a fait normal
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
Alors hmmm je rajoute un ventilateur??Ou le probleme ses la carte mere?????


Merci d'avance pour l'information:)!


Messages postés
2129
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
5 juillet 2011
97
salut. La config tourne sur Vista ou XP ?
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
Xp:)
Messages postés
2129
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
5 juillet 2011
97 >
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013

D'accord parce que 1 Go sur vista ça aurait pu posé probleme mais sur XP normalement ça passe.
As-tu mis les drivers de ta carte graphique à jour ?
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
Ouais ils sont ajour les driver

Un 8600 gt ses en masse pour cod4??

Je deduit que ses meme plus que demander
Messages postés
2129
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
5 juillet 2011
97
Oui, y a un blem quelque part... moi j'y jouais avec mon ancienne config : Athlon 64x2 4000+,carte mère acer pourrie, HD 2600 pro, 2 Go de ram en moyen et en résolution 1280x1024 sans aucun lag alors que comme tu peux le constater, elle était beaucoup moins bien que ta config...
As-tu essayé avec d'autres jeux ? est-ce qu'ils laguent pareil ?
Si ce problème n'arrive qu'avec Call of Duty 4, tu peux essayer de voir si il y a un patch qui pourrait le résoudre.
Si ça fait ça avec plusieurs jeux différents, alors c'est un conflit au niveau materiel.
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
les lag se font sur battlefield 2 mais moin pire et plus distancer coter temps
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
AIDE svp :)
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
SVP:)
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
personne pour m'Aider :(
Messages postés
367
Date d'inscription
lundi 1 septembre 2008
Statut
Membre
Dernière intervention
18 mars 2013
10
j'ai ouvert l'ordiateur et nettoyer tous la poussiere et voila l'ordinateur ne lag plus :) merci a tous ceux qui on voulu m'aider
Messages postés
2129
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
5 juillet 2011
97
Re : content que tu ais résolu ton problème parce que je t'avoue que je séchais un peu...
En tout cas, si un jour ça me fait la même chose, je penserais à faire un peu de ménage dans mon ordi...
A la prochaine et bon COD4 ^^