Pointeur Wiimote inexistant

[Fermé]
Signaler
Messages postés
1
Date d'inscription
samedi 8 novembre 2008
Statut
Membre
Dernière intervention
8 novembre 2008
-
 Cmeve -
Bonjour,

J'ai allumé ma console Wii ce matin, j'ai pu entrer dans le menu et tout en pressant le bouton A de la wiimote, mais une fois dans le menu, il n'y a pas de pointeur (main) qui permet de séléctionner le jeu ou les autres trucs du menu, lorsque je presse les bouton + ou - ou simplement le bouton de la maison, ça marche, mais impossible d'avoir le pointeur.. j'ai essayé de syncroniser avec les boutons rouge de la console et de la manette, mais rien n'y fait.. Les piles marchent bien et la wiimote semble être syncronisée étant donné que je peux presser les boutons... parcontre le pointeur... impossible de le voir... du coup je ne peux pas jouer...

Quelqu'un pourrait-il m'aider ?

Merci de votre réponse.
A voir également:

12 réponses

moi le fil était coupé en deux j'ai fait seretouché les fle qui se touchai avant et j'ai scothé sa a marché nikelle pendent un an la j'ai réaisséyé et pareilmle je n'ai plu le capteur
25
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
24
Date d'inscription
samedi 22 mars 2008
Statut
Membre
Dernière intervention
20 novembre 2011
24
bonjour j'ai un problème avec ma wii ,j'allume ma wii pas de soucis ,j'appuie sur la manette et la ma manette se met a clignoter ,j'ai réinitialisé la manette , je l'ai cognée comme le disent certains forum ,j'ai débranché quelque temps ma wii et ça ne fonctionne toujours pas les piles son neuves ,s'il vous plait aidé moi
Moi, j'ai un autre probleme, mon pointeur marche sur le menu Wii mais pas dans les jeux !!
Bonjour,

J'ai 2 wiimotes, celle d'origine fonctionne impec, mais pour la 2ème la main apparaît bien mais elle ne bouge pas, je suis obligée d'utiliser les flêches. Mais pour Mario je ne peux pas jouer car j'ai besoin du curseur.

Que dois-je faire ?

Merci pour vos réponses.
EL
Messages postés
734
Date d'inscription
dimanche 31 août 2008
Statut
Membre
Dernière intervention
2 février 2014
88
pour vpoir si ton capteur marche encor prend un telecphone portble mais le sur appareille photo alume ta wii et regarde avec l'apareil phto le capteur si tu voit des led prend une bougi allume la et test si tu ne voi pas la main et si tu ne voit rien ba c'est que ton capteur et mort je vais texpliquer pour la bougi
pk une bougi enfaite la bougi envoir des infrarouge donc la wiimote pourra les capter et envoiyer les donner par bleuthoo le fil du capteur ne sert qu'a alimenter
Messages postés
3
Date d'inscription
vendredi 10 avril 2015
Statut
Membre
Dernière intervention
5 mai 2015

C'est dommage, ca a l'air intéressant mais il y a tellement de fautes que c'est illisible ....
Messages postés
2
Date d'inscription
vendredi 27 mars 2015
Statut
Membre
Dernière intervention
27 mars 2015
7
Bonjour à tous,

Je viens d'acheter deux wiimote (wiimotion plus) pour ma wii U et surprise, je n'arrive a visualiser le pointeur au centre de ma télé uniquement en visant mon plafond sur la gauche... Autant dire que cela n'est pas pratique !

C'est assez bizarre et je ne sais pas du tout quoi faire.. L'idée des bougies serait-elle d'en mettre une de chaque côté du capteur pour "guider" le signal ? Est ce que cela veut dire que mon capteur est défectueux et ne marche que d'un côté ?

Merci d'avance pour vos réponses ; )
j ai le meme probleme, j ai juste debranche et rebranche tous les fils, et j ai deplace le capteur et ca remarche
> moi
j'ai débranché rebranché rien n'y fait les piles fonctionne j'ai déplacé le capteur toujours rien alors qu'avant ça fonctionnai parfaitement là j'avoue je comprend pas

Pareil, même problème. La télécommande fonctionne, je presse des boutons et les menus de la Wii défile sur l'écran de sélection au démarrage. En revanche, pas de curseur, il n'apparaît pas à l'écran.

Désolé de ne pas faire avancer la situation, mais j'ai effectué les mêmes manips. et rien n'a changé.

A plus.
salut a tous moi aussi j'ai eu le même probleme donc jai démonter le capteur il n'a aucun probleme puis j'ai brancher le capteur a la wii sans metre le capteur sur la tv et j'ai decouver que si l'on colle le capteur sur la tv les recepteur ce trouve sous le capteur donc j'ai positionner le capteur en position coucher sur la tv avec la partie de reception des signaux vers vous et cela mache
> mmounir66
Momo ca marche pas
j'ai eu le même problème moi aussi,c'est très simple: vérifié les piles.
Pour moi le capteur était mal branché
Bonjour au est-ce curseur de la télécommande Wii si quelqu'un le s est merci de m écrire
j ai le meme soucis si tu a trouver la reponse merci de ton aide
Salut! Moi aussi le pionteur ne s'affiche pas alors s'ils vous plait aider nous si vous avez une solution
J'ai eu aussi le même problème, j'ai changé la position du capteur qui était mal mis et ça a fonctionné :)
j'ai trouver une méthode, utilisez 2 bougies sur la sensor bar ;il parait que ça marche
Bonsoir tout le monde,

Je vous remercie...c'était un problème de capteur pour moi aussi et grâce à vos réponses, je peux commencer à jouer...

Bonne soirée !
Mourad
Bonjour,
J'ai le même probleme avec le wii de mon collaborateur , mais le problème ce n'est pas le capteur mais l'orientation du capteur et le remote après reorientation j'ai vu le curseur et ca marche très bien
Merci pour votre conseil précieux .
> lekoto
C est coi un curseur

J'avais le meme probleme et le fil était aussi ronger
Bonjour,

J'ai le même probléme, le curseur de la manette ne s'affiche pas.
Quand vous parlez du file rongé, vous parlez de celui de la sensor bar ou du gros fils relié directement à la wii? Parce que mon lapin c'est fait plaisir avec se file ... Et est ce votre problème c'est résolu en ayant changé cette pièce?
moi j ai le meme probleme j ai rachete un curseur sans fil ca marche toujours pas au secour