Je reçois les messages mais ne peux les envoyer [Résolu]

Signaler
-
Messages postés
2360
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
14 novembre 2020
-
Bonjour,
Je suis sous Windows 10, j'utilise Thunderbird 78.4.1 et mon fournisseur est SFR. Depuis quelques jours, je reçois bien les mails mais je ne peux en envoyer
Echec de la connexion depuis le serveur smtp.sfr.fr avec le nom d’utilisateur ***@***.
Puis, si je clique sur Annuler : L’envoi du message a échoué.
Échec suite à une erreur 80004005 inattendue. Aucune description n’est disponible.
Le message n’a pas pu être envoyé en utilisant le serveur sortant (SMTP) « smtp.sfr.fr » pour une raison inconnue. Veuillez vérifier que les paramètres de votre serveur sortant (SMTP) sont corrects et essayez à nouveau.
Il me semble que cela se produit depuis le chargement de la nouvelle version de Thunderbird.
Quelqu'un a-t-il le même problème ?
Merci d'avance.

8 réponses

Messages postés
2360
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
14 novembre 2020
469
Bonjour @dd74

Si tu veux qu'on vérifie les paramètres du serveur sortant de Thunderbird, il va falloir nous les montrer (en masquant au besoin la partie gauche de toute adresse mail présente)
Merci pour la réponse.
Voilà ce que je lis sur "Paramètres du serveur" :
Type de serveur : serveur de courrier IMAP
Nom du serveur : imap.sfr.fr
Port : 993
Nom utlisateur : ***@***
Paramètres de sécurité :
Sécurité de la connexion : SSL/TLS
Méthode d'authentification : mot de passe normal
Est-ce suffisant ou faut-il que je cherche encore ailleurs ? Je ne suis pas très pointu dans ce domaine.
Messages postés
2360
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
14 novembre 2020
469
dd74

Ce que tu montres là est le paramétrage de ton serveur entrant (qui est correct) alors que je demandais celui du serveur sortant !

Outils / paramètres des comptes / tout en bas du panneau de gauche / Serveur sortant (smtp)
Excuse : j'ai plusieurs comptes et je n'étais pas descendu en bas de page !
Détail du serveur par défaut :
SFR/Neuf
smtp.sfr.fr
port 465
mot de passe normal
SSL/TLS
Messages postés
2360
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
14 novembre 2020
469
@dd74

C'est parfait (si la zone "nom d'utilisateur" contient bien ton adresse mail SFR complète).

Thunderbird est innocent. Adresse toi au support SFR.
Bonjour à tous,
J'ai le même problème depuis la mise à jour nocturne de Thunderbird: plus d'envoi possibles.
Or, je suis sur Free, Windows 10, et ma configuration n'a pas changé depuis des siècles !
Si d'autres personnes sont dans le même cas, même version de Windows, Thunderbird, et Free, cela m'intéresserait beaucoup s'ils en avaient l'explication et la solution à adopter !
Bonne journée, et merci par avance !
Gwyon
Messages postés
2360
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
14 novembre 2020
469 > Gwyon
Merci pour ton aide, je vais voir avec SFR.
Bonne soirée.
Messages postés
87
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
11 novembre 2020
2
Bonsoir. Je fais une suggestion car j'avais eu un problème identique quand je suis passé d' Orange à SFR.
Dans les paramètres avancés de messagerie J'avais mis sfr.fr comme serveur alors qu'il fallait que je continue de mettre orange.fr. Il avait aussi fallu que je coche les cases "connexion sécurisée" pour le serveur sortant et que je change le code de serveur sortant pour 465 effectivement.
Peut-être cela peut-il t'aider à trouver.
Merci pour ta réponse. En fait, je viens de me rendre compte qu'il s'agissait d'un problème de mot de passe. Et sur cette boîte le problème est résolu.
Merci encore et bonne soirée.