Pas de conjoncteur mural [Résolu]

Signaler
-
Messages postés
3
Date d'inscription
jeudi 4 juin 2020
Statut
Membre
Dernière intervention
5 juin 2020
-
Bonjour,


voilà que je viens de faire un abonnement adsl pour ma box,mais il y'a un problème.la prise telephone murale manque bien qu'il y'a le câble et en plus le câble est un CAT5e 100 ohms avec des couleurs différentes des paires que celles autorisées actuellement.(orange-blanc,orange;vert, vert-blanc;marron,marron -blanc et bleu,bleu-blanc)
j'ai vraiment besoin d'aide pour faire le branchement sur un conjoncteur femelle mural
F.T a dejà validé ma ligne donc je suppose qu'il reste ce branchement!!!

4 réponses

Messages postés
92100
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
4 juillet 2020
9 933
Salut,
il faut que tu trouves l'autre bout de ce câble et que tu voies ce qui est branché à la ligne.
En tout logique,
ça devrait être la paire bleu/blanc-bleu.
PS,
FT n'existe plus depuis 7 ans, on les appelle Orange depuis ce temps là.

Messages postés
3
Date d'inscription
jeudi 4 juin 2020
Statut
Membre
Dernière intervention
5 juin 2020

ah ok merci pour l'info sur FT et merci pour le conseil
Messages postés
3
Date d'inscription
jeudi 4 juin 2020
Statut
Membre
Dernière intervention
5 juin 2020

j'ai pu faire et effectivement la box a faire sa mise à jour puis un autre problème au niveau de deux étapes (2 et3) 2 est la recherche de l'adsl .franchement je ne comprends plus rien
Messages postés
92100
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
4 juillet 2020
9 933
par contre,
moi non plus je ne comprends pas ta prose là.
peux tu expliquer clairement ce que tu as fait et ce que tu constates ?
Messages postés
3
Date d'inscription
jeudi 4 juin 2020
Statut
Membre
Dernière intervention
5 juin 2020

c'est tout bon ça marche!!!