Youtube : Une erreur s'est produite ! Veuillez réesayer ultérieurement ! [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 1 janvier 2020
Statut
Membre
Dernière intervention
2 janvier 2020
-
 Lucky -
Bonjour / Bonsoir :
Depuis plusieurs mois, j'ai un souci sur Youtube :
Je vous explique.
Quand je clique sur une vidéo, l'erreur suivante apparaît : Une erreur s'est produite ! Veuillez réesayer ultérieurement ! (ID de lecture...). Je sais qu"il y a eu plusieurs discussion a ce sujet, mais, ca ne ma pas aidé pour mon problème qui est encore présent aujourd'hui.
Voici quelques infos qui pourront peut-être vous permettre de régler mon problème :

- Je suis sur le navigateur de Mozilla Firefox
- J'ai que deux extension présente qui sont : Adblock et Dashlane

Pour info, j'ai déjà tenté de désactivé Adblock pour voir si c'était lui, mais il s'avère que le problème ne s'est plus affiché mais par contre, les pubs sont présente.

Y'a t-il une solution ou une alternative pour évitez les pubs (si jamais c'est Adblock le problème) et de régler l'erreur de Youtube ?

Je vous remercie par avance !
Je prend en compte toutes vos réponses !

2 réponses

Messages postés
2
Date d'inscription
mercredi 1 janvier 2020
Statut
Membre
Dernière intervention
2 janvier 2020
2
Vu que je n'ai pas de réponse, je ferme la discussion !
Hey SoOnkiller,

Alors, tes addons firefox ne sont pas en cause, mais j'en profite pour te suggérer d'utiliser "Ublock Origin" (oui, Origin, pas l'autre) à la place d'adblock.

Sinon, tu lis les vidéos en htlm5 ou avec Flash ? Si c'est avec Flash, vérifie que le pluggin est à jour. Tu peux aussi basculer en html5.

Firefox est il à jour ? Windows (10 ?) est il à jour ?

Est ce que le message d'erreur est toujours là si tu rafraichis la page ?

Tu peux aussi vider la cache, voir réinitialiser Firefox
https://support.mozilla.org/fr/kb/reparer-firefox-reinitialiser-modules-parametres

Voilà, quelques pistes, en espérant que l'une d'elle résolve ton problème !