Problème youtube : erreur à la lecture

Résolu/Fermé
Nico44 - 15 oct. 2011 à 00:00
 Stephane - 29 févr. 2020 à 10:57
Bonjour,

Voila depuis une semaine que des problèmes sont apparus sur mon ordinateur ! D'abord ADSL TV qui se retrouvait avec une erreur à chaque fois que je fermais l'application !! Maintenant plus aucune chaines ne sont disponibles dessus, je l'ai donc désinstallé !
En outre, c'est maintenant sur youtube sous firefox que j'ai des problèmes :
L'erreur suivante apparait carrément pour toutes les vidéos que je regarde :
"une erreur s'est produite , veuillez reesayer ultérieurement" !!

Je réactualise la page et ça repart mais c'est quand meme pénible !
Quelqu'un a une idée du probème ??

Je suis sous Firefox 7.0.1 !



4 réponses

Bonjour, j'avais le même problème, j'ai lu qu'il suffisait de retirer (ou rentrer) une fiche dans l'entré audio (ou micro) pour régler le problème, j'étais vraiment perplexe !!!, je suis branché sur la fiche audio (hi-fi externe) et lorsque j'ai débranché la prise, ???!!! ça a marché ! (plus de bug sur youtube) ???!!!
je rebranche la prise, et ça re-bug ???
je me suis donc dirigé vers le système audio, je me suis aperçu que dans mes préférences audio (pour moi "gestionnaire audio HD Realtek) le choix du réglage de format du son numérique était sur "24bits 48000hz (qualité studio)" (non standard) cela doit créer un conflit inconnu ?! (sans doute changé lors d'une mise à jour) il est nécessaire de revenir au format standard "24bits 44100hz (qualité studio).
pour moi cela a réglé CE PROBLEME bonne chance ;-)

manip pour (gestionnaire audio HD Realtek)
->menu démarrer
->panneau de configuration
->gestionnaire audio hd realtek
->speakers
->format par defaut
->cliquer sur le déroulant pour avoir les choix
-> choisir "24bits 44100hz (qualité studio)
44
merci problème résolu pour moi ! top !
0
nikel !!! tous fonctionne comme avant ...MERCI!!!!
0